<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=1080">
<title>Drückjagd Teil 3 - JÄGER Prime - Jagdvideos in FullHD</title>
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.sauen.de/wordpress/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">

<link rel="apple-touch-icon" sizes="57x57" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.sauen.de/content/themes/sauen/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.sauen.de/content/themes/sauen/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.sauen.de/content/themes/sauen/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.sauen.de/content/themes/sauen/images/favicons/favicon-16x16.png">
<link rel="manifest" href="http://www.sauen.de/content/themes/sauen/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.sauen.de/content/themes/sauen/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N3L4NS9');</script>

<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mikael Tham nimmt Sie in &quot;Drückjagd Teil 3&quot; mit auf seinen Stand zu einer klassischen Drückjagd in Südschweden auf Sauen, Elchwild und Damwild."/>
<link rel="canonical" href="http://www.sauen.de/jagdvideos/drueckjagd-teil-3-jaeger-prime/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Drückjagd Teil 3 - JÄGER Prime - Jagdvideos in FullHD" />
<meta property="og:description" content="Mikael Tham nimmt Sie in &quot;Drückjagd Teil 3&quot; mit auf seinen Stand zu einer klassischen Drückjagd in Südschweden auf Sauen, Elchwild und Damwild." />
<meta property="og:url" content="http://www.sauen.de/jagdvideos/drueckjagd-teil-3-jaeger-prime/" />
<meta property="og:site_name" content="SAUEN" />
<meta property="article:publisher" content="https://www.facebook.com/sauenmagazin" />
<meta property="article:tag" content="Drückjagd" />
<meta property="article:tag" content="Schwarzwild" />
<meta property="article:section" content="Jagdvideos" />
<meta property="article:published_time" content="2017-09-06T12:33:13+02:00" />
<meta property="og:image" content="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.15.png" />
<meta property="og:image:width" content="1516" />
<meta property="og:image:height" content="805" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mikael Tham nimmt Sie in &quot;Drückjagd Teil 3&quot; mit auf seinen Stand zu einer klassischen Drückjagd in Südschweden auf Sauen, Elchwild und Damwild." />
<meta name="twitter:title" content="Drückjagd Teil 3 - JÄGER Prime - Jagdvideos in FullHD" />
<meta name="twitter:image" content="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.15.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sauen.de\/","name":"SAUEN","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sauen.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.sauen.de/content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgrade-main-style-css'  href='http://www.sauen.de/content/themes/bucket/theme-content/css/style.css?ver=201709301209' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

                                            

</style>
<link rel='stylesheet' id='jtsv-adventskalender-styles-css'  href='http://www.sauen.de/content/plugins/jtsv-adventskalender/assets/css/jtsv-adventskalender.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-gewinnspiel-styles-css'  href='http://www.sauen.de/content/plugins/jtsv-gewinnspiel/assets/css/jtsv-gewinnspiel.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-hefte-styles-css'  href='http://www.sauen.de/content/plugins/jtsv-hefte/jtsv-hefte.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-jaegermagazin-heft-teaser-shortcode-css'  href='http://www.sauen.de/content/plugins/jtsv-jaegermagazin-heft-teaser-shortcode/jtsv-jaegermagazin-heft-teaser-shortcode.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pixlikes-plugin-styles-css'  href='http://www.sauen.de/content/plugins/pixlikes/css/public.css?ver=1.0.0' type='text/css' media='all' />
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='jtsv-newsletter-signup-style-css'  href='http://www.sauen.de/content/plugins/jtsv-newsletter-signup/assets/css/jtsv-newsletter-signup.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-newsletter-signup-template-css'  href='http://www.sauen.de/content/themes/sauen/jtsv-newsletter-signup-template.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-style-css'  href='http://www.sauen.de/content/themes/sauen/style.css?ver=1506766156' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-style-b-css'  href='http://www.sauen.de/content/themes/sauen/style-b.css?ver=1506766156' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sauen.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sauen.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"sauen.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sauen.de/content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.2'></script>
<script type='text/javascript' src='http://www.sauen.de/content/plugins/jtsv-adventskalender/assets/js/jquery.countdown.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.sauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sauen.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sauen.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.sauen.de/?p=50494' />

<script type="text/javascript">
var jtsv_adventskalender_plugin_path = "http://www.sauen.de/content/plugins/jtsv-adventskalender/includes/";
</script>
      <script type="text/javascript">
      var jtsvNewsletterSignup = {
        'pluginDirURL': 'http://www.sauen.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'sauen',
      };
      </script>
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.sauen.de/feed/" /><!-- BEGIN GADWP v5.1.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9995059-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>

<script type="text/javascript">

	WebFontConfig = {
		google: {families: ["Merriweather:700:latin","Merriweather:400:latin","Merriweather:300:latin-ext"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();

</script>

<script type="text/javascript">
var mGujAd = mGujAd || {}; mGujAd.cmd = mGujAd.cmd || [];
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '329678180801156');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=329678180801156&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-50494 single-format-video  layout--boxed sticky-nav" itemscope itemtype="http://schema.org/VideoGallery"itemscope itemtype="http://schema.org/Article" >
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2M4SL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script type="text/javascript">
  if (typeof GujAd !== undefined) {
    GujAd.cmd.push(function() { GujAd.getClient().setIsIndexPage(false); });
  }
  </script>
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <nav class="navigation  navigation--mobile  overthrow">
            <h2 class="accessibility">Primäre Mobile Navigation</h2>
            <div class="mobile-social-icons-list">
                <ul>
                    			<li>
				<a class="social-icon-link" href="https://instagram.com/sauenmagazin/" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/sauenmagazin" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
		                </ul>
            </div>
            <div class="search-form  push-half--top  push--bottom  soft--bottom">
                <form class="form-search" method="get" action="http://www.sauen.de/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form>            </div>
            <ul id="menu-new-main-menu" class="nav  nav--main"><li id="menu-item-14176" class="homepage menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14176"><a href="http://www.sauen.de/">Home</a></li>
<li id="menu-item-36038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36038"><a href="http://www.sauen.de/schwarzwildjagd/">Schwarzwildjagd</a></li>
<li id="menu-item-36051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36051"><a href="http://www.sauen.de/jagdausruestung/">Jagdausrüstung</a></li>
<li id="menu-item-36036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36036"><a href="http://www.sauen.de/jagdvideos/">Jagdvideos</a></li>
<li id="menu-item-16303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16303"><a href="/magazine-abos/">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-16306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16306"><a href="/magazine-abos/sauen/">SAUEN</a></li>
	<li id="menu-item-16305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16305"><a href="/magazine-abos/jaeger/">JÄGER</a></li>
</ul>
</li>
<li id="menu-item-25298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25298"><a target="_blank" href="https://www.jaegerprime.de">Jäger Prime</a></li>
<li id="menu-item-30605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30605"><a href="http://bit.ly/2sa3wLD">ABO</a></li>
</ul>        </nav>
        <div class="wrapper">
            

<header class="header header--type2">

  <nav class="navigation  navigation--top">
    <div class="container">
      <h2 class="accessibility">Sekundäre Navigation</h2>
      <div class="grid">
        <div class="grid__item one-half">
                  </div><!--
        --><div class="grid__item one-half">
                </div>
      </div>
    </div>
  </nav>

  <div class="container">

    <div class="site-header flexbox">
      <div class="flexbox__item  one-whole  lap-and-up-two-tenths  site-header__branding  ">
                  <a class="site-logo  site-logo--image    site-logo--image-2x" href="http://www.sauen.de" title="SAUEN - Das Magazin für den Schwarzwildjäger">
                <img src="http://www.sauen.de/content/uploads/2017/06/sauen-logo-w.png" data-logo2x="http://www.sauen.de/content/uploads/2017/06/sauen-logo-w.png" rel="logo" alt="SAUEN"/>
        <span>SAUEN - Das Magazin für den Schwarzwildjäger</span>
    </a>
    
      </div>

      <div class="flexbox__item  one-whole  lap-and-up-six-tenths  site-header__teaser  ">
        <a href="http://stores.jahr-tsv.de/sauen/abo/print.html" target="_blank" title="" class="abobanner"><img src="http://www.sauen.de/content/uploads/2017/09/sauen-banner-a01_480.jpg" alt=""></a>      </div>

      <div class="flexbox__item  one-whole  lap-and-up-two-tenths  site-header__social  ">
        <ul class="header-bar header-bar--top nav flush--bottom  social-bar"><!--
          --><li>			<li>
				<a class="social-icon-link" href="https://instagram.com/sauenmagazin/" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/sauenmagazin" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
		</li><!--
        --></ul>
      </div>
    </div>

    <div class="site-navigation__trigger js-nav-trigger"><span class="nav-icon"></span></div>

    <nav class="navigation  navigation--main  js-navigation--main"><!--
      --><h2 class="accessibility">Haupt-Navigation</h2><!--
      --><div class="nav--main__wrapper  js-sticky"><!--
          --><ul id="menu-new-main-menu-1" class="nav  nav--main  js-nav--main">
<li id="nav--top__item-14176" class="nav__item depth-0 homepage menu-item menu-item-type-post_type menu-item-object-page menu-item-home hidden"><a href="http://www.sauen.de/" class="menu-link main-menu-link">Home</a></li>
<li id="nav--top__item-36038" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.sauen.de/schwarzwildjagd/" class="menu-link main-menu-link">Schwarzwildjagd</a></li>
<li id="nav--top__item-36051" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.sauen.de/jagdausruestung/" class="menu-link main-menu-link">Jagdausrüstung</a></li>
<li id="nav--top__item-36036" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.sauen.de/jagdvideos/" class="menu-link main-menu-link">Jagdvideos</a></li>
<li id="nav--top__item-16303" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="/magazine-abos/" class="menu-link main-menu-link">Magazine</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-16306" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/magazine-abos/sauen/" class="menu-link sub-menu-link">SAUEN</a></li>
<li id="nav--top__item-16305" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/magazine-abos/jaeger/" class="menu-link sub-menu-link">JÄGER</a></li>
</ul>
</li>
<li id="nav--top__item-25298" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a target="_blank" href="https://www.jaegerprime.de" class="menu-link main-menu-link">Jäger Prime</a></li>
<li id="nav--top__item-30605" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://bit.ly/2sa3wLD" class="menu-link main-menu-link">ABO</a></li>
</ul>
                    <div class="search-in-nav"><!--
            --><div class="text--right">
              <ul class="header-bar header-bar--top nav flush--bottom"><!--
                --><li class="form"><!--
                  --><div class="btn search-submit search-show"><i class="icon-search"></i></div><!--
                --></li><!--
                --><li class="search-form  hidden"><!--
                  --><span class="form-text">SAUEN.de durchsuchen: </span><!--
                  --><form class="form-search" method="get" action="http://www.sauen.de/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form><!--
                  --><span class="hide-form" title="Suche schliessen"><i class="icon-times-circle"></i></span><!--
                --></li><!--
               --></ul>
            </div>
          </div><!-- search-in-nav -->
          
          <div class="clearfix"></div>
      </div><!-- nav--main__wrapper -->
    </nav>

  </div><!-- container -->
</header><!-- .header -->

<div class="container container--main" >

    <div class="grid">

        <div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><div id="breadcrumbs"><ul class="breadcrumbs">
<li><a href="http://www.sauen.de">Home</a></li>
<li><a href="http://www.sauen.de/kategorie/jagdvideos/" title="Jagdvideos">Jagdvideos</a></li>
<li><span title="Drückjagd Teil 3 &#8211; JÄGER Prime">Drückjagd Teil 3 &#8211; JÄGER Prime</span></li>
</ul></div>
	<h1 class="article__title  article__title--single" itemtype="name" >Drückjagd Teil 3 &#8211; JÄGER Prime</h1>


<div class="article__title__meta ">
			<div class="article__author-name"><a href="http://www.sauen.de/author/redakteur/" title="Beiträge von: Redaktion" itemprop="author">Redaktion</a></div>		<time class="article__time"  datetime="2017-09-06T12:33:13+02:00"> am 6. September 2017 um 12:33</time>
    	</div>
</div>	<div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image">
        <div class="featured-image">
            <div class="page-header-video">
                <div class="video-wrap">
                    <iframe width="640" height="360" src="https://www.youtube.com/embed/UN-JMtz8nKw?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>                </div>
            </div>
        </div>
	</div>


        <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
            
                <p>Mikael Tham nimmt Sie mit auf seinen Stand zu einer klassischen Drückjagd in Südschweden.</p>
<p>An einem kalten Dezembertag wird in der wildreichen Landschaft von Skåne auf Sauen, Damwild, Rehe und Elch gejagt.</p>
<p>Vor allem das <a href="http://www.sauen.de/schwarzwildjagd/drueckjagd-auf-sauen-mit-franz-albrecht-oettingen/"><strong>zahlreich anwechselnde Schwarzwild</strong></a> verlangt den Schützen einiges ab und fordert ihr ganzes Können.</p>
<p>&nbsp;</p>
<p><strong>
		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-50494 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.46.png'><img width="1505" height="825" src="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.46.png" class="attachment-full size-full" alt="" aria-describedby="gallery-2-50504" srcset="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.46.png 1505w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.46-300x164.png 300w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.46-768x421.png 768w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.46-1024x561.png 1024w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.46-320x175.png 320w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.46-335x184.png 335w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.46-1050x576.png 1050w" sizes="(max-width: 1505px) 100vw, 1505px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-50504'>
				©jaegermagazin
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.55.png'><img width="1510" height="811" src="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.55.png" class="attachment-full size-full" alt="" aria-describedby="gallery-2-50507" srcset="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.55.png 1510w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.55-300x161.png 300w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.55-768x412.png 768w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.55-1024x550.png 1024w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.55-320x172.png 320w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.55-335x180.png 335w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.21.55-1050x564.png 1050w" sizes="(max-width: 1510px) 100vw, 1510px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-50507'>
				©jaegermagazin
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.04.png'><img width="1521" height="829" src="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.04.png" class="attachment-full size-full" alt="" aria-describedby="gallery-2-50509" srcset="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.04.png 1521w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.04-300x164.png 300w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.04-768x419.png 768w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.04-1024x558.png 1024w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.04-320x174.png 320w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.04-335x183.png 335w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.04-1050x572.png 1050w" sizes="(max-width: 1521px) 100vw, 1521px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-50509'>
				©jaegermagazin
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.22.png'><img width="1521" height="815" src="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.22.png" class="attachment-full size-full" alt="" aria-describedby="gallery-2-50512" srcset="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.22.png 1521w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.22-300x161.png 300w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.22-768x412.png 768w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.22-1024x549.png 1024w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.22-320x171.png 320w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.22-335x180.png 335w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.22-1050x563.png 1050w" sizes="(max-width: 1521px) 100vw, 1521px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-50512'>
				©jaegermagazin
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.30.png'><img width="1519" height="819" src="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.30.png" class="attachment-full size-full" alt="" aria-describedby="gallery-2-50513" srcset="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.30.png 1519w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.30-300x162.png 300w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.30-768x414.png 768w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.30-1024x552.png 1024w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.30-320x173.png 320w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.30-335x181.png 335w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.30-1050x566.png 1050w" sizes="(max-width: 1519px) 100vw, 1519px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-50513'>
				©jaegermagazin
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.57.png'><img width="1491" height="809" src="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.57.png" class="attachment-full size-full" alt="" aria-describedby="gallery-2-50516" srcset="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.57.png 1491w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.57-300x163.png 300w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.57-768x417.png 768w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.57-1024x556.png 1024w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.57-320x174.png 320w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.57-335x182.png 335w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.22.57-1050x570.png 1050w" sizes="(max-width: 1491px) 100vw, 1491px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-50516'>
				©jaegermagazin
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.04.png'><img width="1488" height="810" src="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.04.png" class="attachment-full size-full" alt="" aria-describedby="gallery-2-50518" srcset="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.04.png 1488w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.04-300x163.png 300w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.04-768x418.png 768w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.04-1024x557.png 1024w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.04-320x174.png 320w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.04-335x182.png 335w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.04-1050x572.png 1050w" sizes="(max-width: 1488px) 100vw, 1488px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-50518'>
				©jaegermagazin
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.15.png'><img width="1516" height="805" src="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.15.png" class="attachment-full size-full" alt="" aria-describedby="gallery-2-50519" srcset="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.15.png 1516w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.15-300x159.png 300w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.15-768x408.png 768w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.15-1024x544.png 1024w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.15-320x170.png 320w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.15-335x178.png 335w, http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.23.15-1050x558.png 1050w" sizes="(max-width: 1516px) 100vw, 1516px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-50519'>
				©jaegermagazin
				</dd></dl><br style="clear: both" />
		</div>

<p></strong></p>
<p>&nbsp;</p>
<p><strong>Länge:</strong> ca. 27 Minuten</p>
<p><strong>Wildarten:</strong> Schwarzwild, Rehwild, Elchwild, Damwild</p>
<p><strong>Revier:</strong> Südschweden</p>
<p><a href="https://www.jaegerprime.de/drueckjagd-teil-3/" rel="nofollow"><img class="alignnone wp-image-50503 size-full" src="http://www.sauen.de/content/uploads/2017/09/prime_drueckjagd_3-480x851.png" alt="" width="480" height="851" srcset="http://www.sauen.de/content/uploads/2017/09/prime_drueckjagd_3-480x851.png 480w, http://www.sauen.de/content/uploads/2017/09/prime_drueckjagd_3-480x851-169x300.png 169w, http://www.sauen.de/content/uploads/2017/09/prime_drueckjagd_3-480x851-245x434.png 245w, http://www.sauen.de/content/uploads/2017/09/prime_drueckjagd_3-480x851-335x594.png 335w" sizes="(max-width: 480px) 100vw, 480px" /></a></p>

                <div class="grid"><!--
                                    --></div>

                
                <div class="article__meta  article--single__meta">
                    
                                        <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary">Kategorien</div>
                        <a class="btn  btn--small  btn--tertiary" href="http://www.sauen.de/jagdvideos/" title="Alle Artikel aus Jagdvideos">Jagdvideos</a>                    </div>
                                        <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary">Tags:</div>
                        <a class="btn  btn--small  btn--tertiary" href="http://www.sauen.de/tag/drueckjagd/" title="Zeige alle Beiträge mit den Tags: Drückjagd">Drückjagd</a><a class="btn  btn--small  btn--tertiary" href="http://www.sauen.de/tag/schwarzwild/" title="Zeige alle Beiträge mit den Tags: Schwarzwild">Schwarzwild</a>                    </div>
                    
                    
                </div>
                                
                <div>        <div class="grid"><!--
            --><div class="two-issues jtsv-issue-teaser-wrapper grid__item"><!--            --><div class="jtsv-issue-teaser">
                <div class="jtsv-issue-teaser-image">
                    <a href="http://www.sauen.de/magazine-abos/sauen/mitten-im-treiben/">
                        <img src="http://www.sauen.de/content/uploads/2017/10/02_2017_jaegermagazin_sonderheft-320x417.jpg" width="320" height="417" alt="Mitten im Treiben" />
                    </a>
                </div>
                <div class="jtsv-issue-content">
                <div class="jtsv-issue-teaser-title">
                    <a href="http://www.sauen.de/magazine-abos/sauen/mitten-im-treiben/">
                        <h4></h4>
                        <h3>Mitten im Treiben</h3>
                    </a>
                </div>
                <ul>
                    <li><a href="http://stores.jahr-tsv.de/sauen/abo/print.html" target="_blank" class="small-link">Abo bestellen</a></li>
                    <li><a href="http://stores.jahr-tsv.de/sauen/product/sauen-02-2017.html" target="_blank" class="small-link">Heft bestellen</a></li>
                    <li><a href="https://www.mykiosk.com/suche/2232/sauen/" target="_blank" class="small-link">H&auml;ndler finden</a></li>
                    <li><a href="https://www.united-kiosk.de/SAUEN+-+epaper-ebinr_2109273.html" target="_blank" class="small-link">Digital lesen</a></li>
                </ul>
                </div>
            </div><!--            --><div class="jtsv-issue-teaser">
                <div class="jtsv-issue-teaser-image">
                    <a href="http://www.sauen.de/magazine-abos/jaeger/drueckjagd-3/">
                        <img src="http://www.sauen.de/content/uploads/2017/10/11_2017_jaegermagazin-320x417.jpg" width="320" height="417" alt="Drückjagd" />
                    </a>
                </div>
                <div class="jtsv-issue-content">
                <div class="jtsv-issue-teaser-title">
                    <a href="http://www.sauen.de/magazine-abos/jaeger/drueckjagd-3/">
                        <h4><h4>November 2017</h4></h4>
                        <h3>Drückjagd</h3>
                    </a>
                </div>
                <ul>
                    <li><a href="http://stores.jahr-tsv.de/jaeger/abo/print.html" target="_blank" class="small-link">Abo bestellen</a></li>
                    <li><a href="http://stores.jahr-tsv.de/jaeger/product/j-ger-11-2017.html" target="_blank" class="small-link">Heft bestellen</a></li>
                    <li><a href="https://www.mykiosk.com/suche/2232/jaeger/" target="_blank" class="small-link">H&auml;ndler finden</a></li>
                    <li><a href="https://www.united-kiosk.de/J%C4GER+-+epaper-ebinr_2105919.html?PartnerID=JT20982" target="_blank" class="small-link">Digital lesen</a></li>
                </ul>
                </div>
            </div><!----></div><!----></div></div>
                <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                            <a href="http://www.sauen.de/jagdvideos/drueckjagd-auf-sauen-teil-ii/">
                                <div class="post-nav-link__label">
                                    Vorheriger Beitrag                                </div>
                                <div class="post-nav-link__title">
                                    <div class="hN">Drückjagd auf Sauen Teil I + II - JÄGER Prime</div>
                                </div>
                            </a>
                    </div><!--
                                     --><div class="divider--pointer"></div><!--
                                     --><div class="post-nav-link  post-nav-link--next  grid__item  one-whole  lap-and-up-one-half">
                            <a href="http://www.sauen.de/jagdvideos/drueckjagden-ungarn-teil-ii-jaeger-prime/">
                                <div class="post-nav-link__label">
                                    Nächster Beitrag                                </div>
                                <div class="post-nav-link__title">
                                    <div class="hN">Drückjagden in Ungarn Teil I + II - JÄGER Prime</div>
                                </div>
                            </a>
                    </div><!--
                                    --></nav>

                
                <hr class="separator  separator--section">

                <div class='yarpp-related'>


    <div class="related-projects_items-list-container">
        <div class="comments-area-title">
            <h4 class="hN"><em>Ähnliche</em> Beitr&auml;ge</h4>
        </div>
                    <ul class="related-projects_items-list grid"><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.sauen.de/jagdvideos/drueckjagd-in-der-heimat-teil-3-jaeger-prime/">
                            <div class="article__thumb">
                                <img class="lazy" data-src="http://www.sauen.de/content/uploads/2017/07/bildschirmfoto-2017-07-26-um-15.01.56-203x157.png" alt="img" />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    <span class="hN">Drückjagd in der Heimat Teil 3 &#8211; JÄGER Prime</span>
                                </h2>
                                <span class="article__description">
                                    Schwarzwild satt - Drückjagd in der Heimat Teil 3 ..                                </span>
                                <span class="small-link">Mehr<em>+</em></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.sauen.de/jagdvideos/drueckjagd-auf-sauen-teil-ii/">
                            <div class="article__thumb">
                                <img class="lazy" data-src="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-11.43.30-203x157.png" alt="img" />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    <span class="hN">Drückjagd auf Sauen Teil I + II &#8211; JÄGER Prime</span>
                                </h2>
                                <span class="article__description">
                                    Spannend, lehrreich und mit der richtigen Portion ..                                </span>
                                <span class="small-link">Mehr<em>+</em></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.sauen.de/jagdvideos/drueckjagden-ungarn-teil-ii-jaeger-prime/">
                            <div class="article__thumb">
                                <img class="lazy" data-src="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-12.37.09-203x157.png" alt="img" />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    <span class="hN">Drückjagden in Ungarn Teil I + II &#8211; JÄGER Prime</span>
                                </h2>
                                <span class="article__description">
                                    Wir nehmen Sie mit auf die ungarische Spitze-Drück..                                </span>
                                <span class="small-link">Mehr<em>+</em></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.sauen.de/jagdvideos/schwarz-und-rotwild-teil-ii-jaeger-prime/">
                            <div class="article__thumb">
                                <img class="lazy" data-src="http://www.sauen.de/content/uploads/2017/09/bildschirmfoto-2017-09-06-um-16.28.04-203x157.png" alt="img" />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    <span class="hN">Schwarz- und Rotwild Teil I + II &#8211; JÄGER Prime</span>
                                </h2>
                                <span class="article__description">
                                    Die Jagd auf Wildschweine und edles Rotwild auf Dr..                                </span>
                                <span class="small-link">Mehr<em>+</em></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                        --></ul>

            </div>
</div>
        </article><!--

                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
                <div id="jtsv_wp_widget_ads-3" class="widget  widget--main widget_jtsv_wp_widget_ads"></div><div id="jtsvnewslettersignupwidget-2" class="widget  widget--main widget_jtsvnewslettersignupwidget">
<div class="jtsv-newsletter-signup_container jtsv-newsletter-signup_widget">
  <div class="widget__title  widget--sidebar__title"><h2 class="hN">Newsletter</h2></div>
  <p>Was ist DAS Thema des Tages? Woran arbeitet gerade die Redaktion? Welche Tipps warten nur darauf, probiert zu werden? Zu gewinnen gibt es auch etwas!</p>
  <div class="jtsv-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div>
  <form action="http://www.sauen.de/jagdvideos/drueckjagd-teil-3-jaeger-prime/" method="post" class="jtsv-newsletter-signup_form">
    <input type="email" name="email" placeholder="E-Mail-Adresse eingeben" class="jtsv-newsletter-signup_input">
    <button type="submit" class="jtsv-newsletter-signup_submit">Newsletter abonnieren</button>
  </form>
</div>
</div><div id="wpgrade_latest_reviews-2" class="widget  widget--main widget_wpgrade_latest_reviews">							<div class="widget__title  widget--sidebar__title  flush--bottom">
					<h2 class="hN">Neueste Testberichte</h2>
				</div>
						<ol class="reviews">
									<li class="review">
						<article>
							<a class="review__title" href="http://www.sauen.de/jagdausruestung/bari-point-1x30-reflexvisiere-im-test/">Vari-Point 1&#215;30 &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">5.8</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 58%;"></div></div>
						</article>
					</li>
									<li class="review">
						<article>
							<a class="review__title" href="http://www.sauen.de/jagdausruestung/reflexvisiere-im-test-zeiss-compact-point/">Zeiss Compact Point &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">7.6</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 76%;"></div></div>
						</article>
					</li>
									<li class="review">
						<article>
							<a class="review__title" href="http://www.sauen.de/jagdausruestung/sight-mark-ultra-shot-reflexvisiere-im-test/">Sight Mark Ultra Shot &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">6.4</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 64%;"></div></div>
						</article>
					</li>
									<li class="review">
						<article>
							<a class="review__title" href="http://www.sauen.de/jagdausruestung/blaser-flintenvisier-redring-reflexvisiere-im-test/">Blaser Flintenvisier Redring &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">6.8</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 68%;"></div></div>
						</article>
					</li>
									<li class="review">
						<article>
							<a class="review__title" href="http://www.sauen.de/jagdausruestung/burris-fastfire-iii-reflexvisiere-im-test/">Burris Fastfire III &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">7.4</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 74%;"></div></div>
						</article>
					</li>
							</ol>
		</div><div id="jtsv_wp_widget_ads-4" class="widget  widget--main widget_jtsv_wp_widget_ads"></div>            </div>
        
    </div>
</div>

    </div><!-- .wrapper -->

      <div class="site__stats">
        <div class="container">

                        <div class="back-to-top"><a href="#page">Seitenanfang</a></div>
                    </div>
    </div>
    
    <footer class="site__footer">

        <h2 class="accessibility"></h2>

    	
            <div class="footer__sidebar">

                <div class="container">

                    <div class="footer__widget-area  grid"><!--
                                                                                         --></div>

                    <div class="footer__widget-area  grid"><!--

                                                 --><div class="grid__item two-thirds  palm-one-whole">
                                <div id="text-2" class="widget  widget-area__second  widget--footer widget_text"><div class="widget__title  widget--footer__title"><h3 class="hN">Das Magazin für Schwarzwildjäger</h3></div>			<div class="textwidget">SAUEN ist das Sonderheft vom Magazin JÄGER. In hochwertiger Ausstattung wird modern und spannend über Schwarzwild- und Erleger-Stories berichtet. 100-prozentig passioniert und voll Faszination, Jagdfieber und Adrenalin! Zusätzlich bietet www.sauen.de umfangreiche Produkttests, spannende Reportagen und Tipps von echten Schwarzwild-Experten. Besuchen Sie uns auch auf Facebook und Instagram, es lohnt sich!</div>
		</div>                            </div><!--
                        
                                                    --><div class="grid__item one-third  palm-one-whole">
                                <div id="wpgrade_social_links-2" class="widget  widget-area__second  widget--footer widget_wpgrade_social_links">			<div class="widget__title  widget--footer__title"><h3 class="hN"> </h3></div>			<div class="btn-list">
										<a href="https://instagram.com/sauenmagazin/" target="_blank">
							<i class="pixcode  pixcode--icon  icon-e-instagram square medium"></i>
						</a>
											<a href="https://www.facebook.com/sauenmagazin" target="_blank">
							<i class="pixcode  pixcode--icon  icon-e-facebook square medium"></i>
						</a>
								</div>
		</div>                            </div><!--
                        
                 --></div>

                </div>

            </div>

    	
        <div class="footer__copyright">
            <div class="container">
                <div class="flexbox">
                    <div class="footer-copyright flexbox__item" itemprop="copyrightHolder"><a href="https://www.jahr-tsv.de">Copyright © JAHR TOP SPECIAL VERLAG GmbH & Co. KG</a> </div>
                    <div class="footer-menu flexbox__item "><ul id="menu-footer" class="site-navigation site-navigation--footer site-navigation--secondary flush--bottom nav nav--block"><li id="menu-item-23547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23547"><a href="http://www.sauen.de/preis/">Produkte</a></li>
<li id="menu-item-23253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23253"><a href="http://www.sauen.de/newsletter/">Newsletter</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.sauen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://www.jahr-tsv.de/magazine/jaegermagazin/index.php">Mediendaten</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.sauen.de/impressum/">Impressum</a></li>
</ul></div>
                </div>
            </div>
            <div class="container footer-links">
              <ul>
                <li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li>
                <li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li>
                <li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li>
                <li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li>
                <li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li>
                <li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li>
                <li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li>
                <li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li>
                <li><a href="http://www.angelshow.de/" target="_blank" title="FISHING MASTERS SHOW ON TOUR">FISHING MASTERS SHOW</a></li>
                <li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li>
                <li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li>
                <li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li>
                <li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li>
                <li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li>		
                <li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li>		
                <li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li>
                <li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li>
                <li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li>

                <li><a href="http://stores.jahr-tsv.de/" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li>
                <li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li>
                <li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li>
                <li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li>
                <li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li>
                <li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li>
                <li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li>
              </ul>
            </div>
        </div>

    </footer><!-- .site__footer -->

    </div><!-- #page -->
<script>jQuery('.single-heft-featured-image').parent().addClass('js-post-gallery');</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.sauen.de/content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.sauen.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/www.sauen.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
var theme_name = "bucket";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sauen.de/content/themes/bucket/theme-content/js/main.js?ver=201709301209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sauen.de/content/plugins/jtsv-adventskalender/assets/js/jtsv-adventskalender.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"http:\/\/www.sauen.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"1c2f16193d","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sauen.de/content/plugins/pixlikes/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sauen.de/content/plugins/jtsv-newsletter-signup/assets/js/jtsv-newsletter-signup.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_vars = {"ajaxurl":"http:\/\/www.sauen.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sauen.de/content/themes/sauen/js/frontend.js?ver=1506766156'></script>
<script type='text/javascript' src='http://www.sauen.de/content/themes/sauen/js/ads.js?ver=4.8.2'></script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>

<script type="text/javascript">
GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });  
document.write('<scr'+'ipt type="text/javascript" async src="'+pathJs+'gujAd.js"></scr'+'ipt>');
</script>

<!-- q-one.com Tracking Pixel Code -->
<script type="text/javascript">
var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',18]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();
</script>
<noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=9" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=18" style="border:0;" alt="" /></p></noscript>
<!-- End q-one.com Tracking Pixel Code -->
</body>
</html>
<!-- Cached page for great performance -->