<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=1435">
<title>Erster Fall der Afrikanischen Schweinepest in Ungarn</title>
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://www.sauen.de/wordpress/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">

<link rel="apple-touch-icon" sizes="57x57" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.sauen.de/content/themes/sauen/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.sauen.de/content/themes/sauen/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.sauen.de/content/themes/sauen/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.sauen.de/content/themes/sauen/images/favicons/favicon-16x16.png">
<link rel="manifest" href="http://www.sauen.de/content/themes/sauen/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.sauen.de/content/themes/sauen/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>dataLayer = [{  'site': 'sauen',  'ads': 'true', 'zone': '' ,'googlead': 'true' }];</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N3L4NS9');</script>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Deutsche Jagdverband ruft Jagdreisende zu größtmöglicher Vorsicht aufgrund der Afrikanischen Schweinepest in Ungarn auf."/>
<link rel="canonical" href="http://www.sauen.de/schwarzwildjagd/erster-fall-der-afrikanischen-schweinepest-ungarn/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Erster Fall der Afrikanischen Schweinepest in Ungarn" />
<meta property="og:description" content="Der Deutsche Jagdverband ruft Jagdreisende zu größtmöglicher Vorsicht aufgrund der Afrikanischen Schweinepest in Ungarn auf." />
<meta property="og:url" content="http://www.sauen.de/schwarzwildjagd/erster-fall-der-afrikanischen-schweinepest-ungarn/" />
<meta property="og:site_name" content="SAUEN" />
<meta property="article:publisher" content="https://www.facebook.com/sauenmagazin" />
<meta property="article:tag" content="ASP" />
<meta property="article:tag" content="Schweinepest" />
<meta property="article:section" content="Schwarzwildjagd" />
<meta property="article:published_time" content="2018-04-25T10:54:03+02:00" />
<meta property="article:modified_time" content="2018-04-25T14:49:46+02:00" />
<meta property="og:updated_time" content="2018-04-25T14:49:46+02:00" />
<meta property="og:image" content="http://www.sauen.de/content/uploads/2018/04/image0012.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Deutsche Jagdverband ruft Jagdreisende zu größtmöglicher Vorsicht aufgrund der Afrikanischen Schweinepest in Ungarn auf." />
<meta name="twitter:title" content="Erster Fall der Afrikanischen Schweinepest in Ungarn" />
<meta name="twitter:image" content="http://www.sauen.de/content/uploads/2018/04/image0012.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.sauen.de\/","name":"SAUEN","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.sauen.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.sauen.de/content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgrade-main-style-css'  href='http://www.sauen.de/content/themes/bucket/theme-content/css/style.css?ver=201712041239' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

                                            

</style>
<link rel='stylesheet' id='jtsv-adventskalender-styles-css'  href='http://www.sauen.de/content/plugins/jtsv-adventskalender/assets/css/jtsv-adventskalender.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-gewinnspiel-styles-css'  href='http://www.sauen.de/content/plugins/jtsv-gewinnspiel/assets/css/jtsv-gewinnspiel.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-hefte-styles-css'  href='http://www.sauen.de/content/plugins/jtsv-hefte/jtsv-hefte.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-jaegermagazin-heft-teaser-shortcode-css'  href='http://www.sauen.de/content/plugins/jtsv-jaegermagazin-heft-teaser-shortcode/jtsv-jaegermagazin-heft-teaser-shortcode.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pixlikes-plugin-styles-css'  href='http://www.sauen.de/content/plugins/pixlikes/css/public.css?ver=1.0.0' type='text/css' media='all' />
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='jtsv-newsletter-signup-style-css'  href='http://www.sauen.de/content/plugins/jtsv-newsletter-signup/assets/css/jtsv-newsletter-signup.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-newsletter-signup-template-css'  href='http://www.sauen.de/content/themes/sauen/jtsv-newsletter-signup-template.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-style-css'  href='http://www.sauen.de/content/themes/sauen/style.css?ver=1512387598' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-style-b-css'  href='http://www.sauen.de/content/themes/sauen/style-b.css?ver=1512387598' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sauen.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sauen.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"sauen.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sauen.de/content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.2'></script>
<script type='text/javascript' src='http://www.sauen.de/content/plugins/jtsv-adventskalender/assets/js/jquery.countdown.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.sauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sauen.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sauen.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.sauen.de/?p=51216' />

<script type="text/javascript">
var jtsv_adventskalender_plugin_path = "http://www.sauen.de/content/plugins/jtsv-adventskalender/includes/";
</script>
      <script type="text/javascript">
      var jtsvNewsletterSignup = {
        'pluginDirURL': 'http://www.sauen.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'sauen',
      };
      </script>
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.sauen.de/feed/" /><!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9995059-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>

<script type="text/javascript">
	WebFontConfig = {
		google: {families: ["Merriweather:700:latin","Merriweather:400:latin","Merriweather:300:latin-ext"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '329678180801156');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=329678180801156&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-51216 single-format-standard  layout--boxed sticky-nav" itemscope itemtype="http://schema.org/Article" >
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2M4SL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <nav class="navigation  navigation--mobile  overthrow">
            <h2 class="accessibility">Primäre Mobile Navigation</h2>
            <div class="mobile-social-icons-list">
                <ul>
                    			<li>
				<a class="social-icon-link" href="https://instagram.com/sauenmagazin/" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/sauenmagazin" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
		                </ul>
            </div>
            <div class="search-form  push-half--top  push--bottom  soft--bottom">
                <form class="form-search" method="get" action="http://www.sauen.de/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form>            </div>
            <ul id="menu-new-main-menu" class="nav  nav--main"><li id="menu-item-14176" class="homepage menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14176"><a href="http://www.sauen.de/">Home</a></li>
<li id="menu-item-36038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36038"><a href="http://www.sauen.de/schwarzwildjagd/">Schwarzwildjagd</a></li>
<li id="menu-item-36051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36051"><a href="http://www.sauen.de/jagdausruestung/">Jagdausrüstung</a></li>
<li id="menu-item-51052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51052"><a href="http://www.jagdreisen.de">Jagdreisen</a></li>
<li id="menu-item-36036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36036"><a href="http://www.sauen.de/jagdvideos/">Jagdvideos</a></li>
<li id="menu-item-16303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16303"><a href="/magazine-abos/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-16306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16306"><a href="/magazine-abos/sauen/">SAUEN</a></li>
	<li id="menu-item-16305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16305"><a href="/magazine-abos/jaeger/">JÄGER</a></li>
</ul>
</li>
<li id="menu-item-25298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25298"><a target="_blank" href="https://www.jaegerprime.de">Jäger Prime</a></li>
<li id="menu-item-30605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30605"><a href="https://stores.jahr-tsv.de/sauen/abo/print.html?utm_campaign=Hauptmenue&#038;utm_source=www.sauen.de">ABO</a></li>
</ul>        </nav>
        <div class="wrapper">
            <header class="header header--type2">
  <div class="container-wrapper">
    <div class="container" style="background-color: transparent;">
      <div id="leaderboard_1"></div>
    </div>
  </div>
  <nav class="navigation  navigation--top">
    <div class="container-wrapper">
    <div class="container">
      <h2 class="accessibility">Sekundäre Navigation</h2>
      <div class="grid">
        <div class="grid__item one-half">
                  </div><!--
        --><div class="grid__item one-half">
                </div>
      </div>
    </div>
    </div>
  </nav>
  
  <div class="container-wrapper">
  <div class="container">

    <div class="site-header flexbox">
      <div class="flexbox__item  one-whole  lap-and-up-two-tenths  site-header__branding  ">
                  <a class="site-logo  site-logo--image    site-logo--image-2x" href="http://www.sauen.de" title="SAUEN - Das Magazin für den Schwarzwildjäger">
                <img src="http://www.sauen.de/content/uploads/2017/06/sauen-logo-w.png" data-logo2x="http://www.sauen.de/content/uploads/2017/06/sauen-logo-w.png" rel="logo" alt="SAUEN"/>
        <span>SAUEN - Das Magazin für den Schwarzwildjäger</span>
    </a>
    
      </div>

      <div class="flexbox__item  one-whole  lap-and-up-six-tenths  site-header__teaser  ">
        <a href="http://stores.jahr-tsv.de/sauen/abo/print.html" target="_blank" title="" class="abobanner"><img src="http://www.sauen.de/content/uploads/2018/04/sauen-banner-b01.jpg" alt=""></a>      </div>

      <div class="flexbox__item  one-whole  lap-and-up-two-tenths  site-header__social  ">
        <ul class="header-bar header-bar--top nav flush--bottom  social-bar"><!--
          --><li>			<li>
				<a class="social-icon-link" href="https://instagram.com/sauenmagazin/" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/sauenmagazin" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
		</li><!--
        --></ul>
      </div>
    </div>

    <div class="site-navigation__trigger js-nav-trigger"><span class="nav-icon"></span></div>

    <nav class="navigation  navigation--main  js-navigation--main"><!--
      --><h2 class="accessibility">Haupt-Navigation</h2><!--
      --><div class="nav--main__wrapper  js-sticky"><!--
          --><div class="nav-sticky-wrapper"><!--
          --><ul id="menu-new-main-menu-1" class="nav  nav--main  js-nav--main">
<li id="nav--top__item-14176" class="nav__item depth-0 homepage menu-item menu-item-type-post_type menu-item-object-page menu-item-home hidden"><a href="http://www.sauen.de/" class="menu-link main-menu-link">Home</a></li>
<li id="nav--top__item-36038" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.sauen.de/schwarzwildjagd/" class="menu-link main-menu-link">Schwarzwildjagd</a></li>
<li id="nav--top__item-36051" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.sauen.de/jagdausruestung/" class="menu-link main-menu-link">Jagdausrüstung</a></li>
<li id="nav--top__item-51052" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://www.jagdreisen.de" class="menu-link main-menu-link">Jagdreisen</a></li>
<li id="nav--top__item-36036" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://www.sauen.de/jagdvideos/" class="menu-link main-menu-link">Jagdvideos</a></li>
<li id="nav--top__item-16303" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="/magazine-abos/" class="menu-link main-menu-link">Magazine</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-16306" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/magazine-abos/sauen/" class="menu-link sub-menu-link">SAUEN</a></li>
<li id="nav--top__item-16305" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/magazine-abos/jaeger/" class="menu-link sub-menu-link">JÄGER</a></li>
</ul>
</li>
<li id="nav--top__item-25298" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a target="_blank" href="https://www.jaegerprime.de" class="menu-link main-menu-link">Jäger Prime</a></li>
<li id="nav--top__item-30605" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://stores.jahr-tsv.de/sauen/abo/print.html?utm_campaign=Hauptmenue&amp;utm_source=www.sauen.de" class="menu-link main-menu-link">ABO</a></li>
</ul>
                    <div class="search-in-nav"><!--
            --><div class="text--right">
              <ul class="header-bar header-bar--top nav flush--bottom"><!--
                --><li class="form"><!--
                  --><div class="btn search-submit search-show"><i class="icon-search"></i></div><!--
                --></li><!--
                --><li class="search-form  hidden"><!--
                  --><span class="form-text">SAUEN.de durchsuchen: </span><!--
                  --><form class="form-search" method="get" action="http://www.sauen.de/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form><!--
                  --><span class="hide-form" title="Suche schliessen"><i class="icon-times-circle"></i></span><!--
                --></li><!--
               --></ul>
            </div>
          </div><!-- search-in-nav -->
          
          <div class="clearfix"></div>
          </div>
      </div><!-- nav--main__wrapper -->
    </nav>
  </div><!-- container -->
  <div class="container" style="background-color: transparent;">
  <div id="billboard_1"></div>  </div>
  </div>
</header><!-- .header -->
<div class="container-wrapper">
<div class="container container--main" >

    <div class="grid">

        <div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><div id="breadcrumbs"><ul class="breadcrumbs">
<li><a href="http://www.sauen.de">Home</a></li>
<li><a href="http://www.sauen.de/kategorie/schwarzwildjagd/" title="Schwarzwildjagd">Schwarzwildjagd</a></li>
<li><span title="Erster Fall der Afrikanischen Schweinepest in Ungarn">Erster Fall der Afrikanischen Schweinepest in Ungarn</span></li>
</ul></div>
	<h1 class="article__title  article__title--single" itemtype="name" >Erster Fall der Afrikanischen Schweinepest in Ungarn</h1>


<div class="article__title__meta ">
			<div class="article__author-name"><a href="http://www.sauen.de/author/redakteur/" title="Beiträge von: Redaktion" itemprop="author">Redaktion</a></div>		<time class="article__time"  datetime="2018-04-25T10:54:03+02:00"> am 25. April 2018 um 10:54</time>
    	</div>
</div>
    <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image">
        <div class="image-wrap" style="padding-top: 75%">
                          <img class="riloadr-single" data-src-big="http://www.sauen.de/content/uploads/2018/04/image0012.jpg" data-src-small="http://www.sauen.de/content/uploads/2018/04/image0012-335x251.jpg" alt="Afrikanische Schweinepest ©Linda Dombrovska" />
              </div>
       <div class="wp-caption"><p class="wp-caption-text">Afrikanische Schweinepest ©Linda Dombrovska</p></div>
    </div>


        <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
            
                <p><strong>Die Afrikanischen Schweinepest in Ungarn</strong></p>
<p>Das Friedrich-Loeffler-Institut hat heute den ersten Fall der <a href="http://www.sauen.de/schwarzwildjagd/afrikanische-schweinepest-asp-bei-wildschweinen/"><strong>Afrikanischen Schweinepest (ASP)</strong></a> in Ungarn bestätigt. Der Deutsche Jagdverband ruft Jagdreisende nach Ungarn zu größtmöglicher Vorsicht und Mitwirkung bei der Seuchenprävention auf.</p>
<h2>Afrikanischen Schweinepest in Ungarn</h2>
<p>Die Afrikanische Schweinepest ist erstmals in Ungarn aufgetreten. Das bestätigte die Weltorganisation für Tiergesundheit (OIE) am 23. April 2018. Das verendete Wildschwein wurde bereits am 20. April im Kreis Heves in Nord-Ungarn gefunden, etwa 350 Kilometer östlich von der österreichischen Grenze entfernt.</p>
<p>Der Deutsche Jagdverband (DJV) ruft zum Beginn der Jagd auf den <a href="https://www.jaegermagazin.de/wildarten/rehwild/kapitale-rehboecke-10-fakten-fuer-den-jaeger/"><strong>Rehbock</strong></a> im Mai Ungarnreisende zu besonderer Vorsicht auf. Das Bundeslandwirtschaftsministerium (BMEL) informiert Auslandsjäger, wie sie bei der Seuchenprävention mitwirken können.</p>
<h3>Jagdausrüstung desinfizieren!</h3>
<p>Jäger sollten nach dem Jagdaufenthalt ihre Ausrüstung wie Messer, Bekleidung und Stiefel noch im Gastland sorgfältig reinigen und desinfizieren. Das BMEL empfiehlt Jägern, die mit dem eigenen Auto anreisen, dieses möglichst nicht für Revierfahrten zu nutzen und noch vor Antritt der Rückreise zu desinifizieren.</p>
<p><a href="http://www.jagdreisen.de/allgemein/praparieren-einer-keilertrophae" rel="nofollow"><strong>Schwarzwild-Trophäen</strong></a> müssen ebenfalls desinifiziert sein. Der Import von Wurst, Fleischwaren oder Hundefutter aus Restriktionszonen sollte unbedingt vermieden werden. Sollte der Jäger gleichzeitig Schweinehalter sein, bittet das Bundeslandwirtschaftsministerium auf Jagdreisen in betroffene Gebiete zu verzichten.</p>
<p>Text: Pressemitteilung DJV</p>

                <div class="grid"><!--
                                    --></div>

                
                <div class="article__meta  article--single__meta">
                    
                                        <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary">Kategorien</div>
                        <a class="btn  btn--small  btn--tertiary" href="http://www.sauen.de/schwarzwildjagd/" title="Alle Artikel aus Schwarzwildjagd">Schwarzwildjagd</a>                    </div>
                                        <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary">Tags:</div>
                        <a class="btn  btn--small  btn--tertiary" href="http://www.sauen.de/tag/asp/" title="Zeige alle Beiträge mit den Tags: ASP">ASP</a><a class="btn  btn--small  btn--tertiary" href="http://www.sauen.de/tag/schweinepest/" title="Zeige alle Beiträge mit den Tags: Schweinepest">Schweinepest</a>                    </div>
                    
                    
                </div>
                                
                <div>        <div class="grid"><!--
            --><div class="two-issues jtsv-issue-teaser-wrapper grid__item"><!--            --><div class="jtsv-issue-teaser">
                <div class="jtsv-issue-teaser-image">
                    <a href="http://www.sauen.de/magazine-abos/sauen/sauendaemmerung/">
                        <img src="http://www.sauen.de/content/uploads/2018/04/01_2018_jaegermagazin_sonderheft-320x417.jpg" width="320" height="417" alt="Sauendämmerung" />
                    </a>
                </div>
                <div class="jtsv-issue-content">
                <div class="jtsv-issue-teaser-title">
                    <a href="http://www.sauen.de/magazine-abos/sauen/sauendaemmerung/">
                        <h4><h4>1 / 2018</h4></h4>
                        <h3>Sauendämmerung</h3>
                    </a>
                </div>
                <ul>
                    <li><a href="http://stores.jahr-tsv.de/sauen/abo/print.html" target="_blank" class="small-link">Abo bestellen</a></li>
                    <li><a href="http://stores.jahr-tsv.de/sauen/product/sauen-01-2018.html" target="_blank" class="small-link">Heft bestellen</a></li>
                    <li><a href="https://www.mykiosk.com/suche/2232/sauen/" target="_blank" class="small-link">H&auml;ndler finden</a></li>
                    <li><a href="https://www.united-kiosk.de/SAUEN+-+epaper-ebinr_2109273.html" target="_blank" class="small-link">Digital lesen</a></li>
                </ul>
                </div>
            </div><!--            --><div class="jtsv-issue-teaser">
                <div class="jtsv-issue-teaser-image">
                    <a href="http://www.sauen.de/magazine-abos/jaeger/hybridalarm/">
                        <img src="http://www.sauen.de/content/uploads/2018/04/05_2018_jaegermagazin-320x417.jpg" width="320" height="417" alt="Hybridalarm" />
                    </a>
                </div>
                <div class="jtsv-issue-content">
                <div class="jtsv-issue-teaser-title">
                    <a href="http://www.sauen.de/magazine-abos/jaeger/hybridalarm/">
                        <h4></h4>
                        <h3>Hybridalarm</h3>
                    </a>
                </div>
                <ul>
                    <li><a href="http://stores.jahr-tsv.de/jaeger/abo/print.html" target="_blank" class="small-link">Abo bestellen</a></li>
                    <li><a href="http://stores.jahr-tsv.de/jaeger/product/j-ger-5-2018.html" target="_blank" class="small-link">Heft bestellen</a></li>
                    <li><a href="https://www.mykiosk.com/suche/2232/jaeger/" target="_blank" class="small-link">H&auml;ndler finden</a></li>
                    <li><a href="https://www.united-kiosk.de/J%C4GER+-+epaper-ebinr_2105919.html?PartnerID=JT20982" target="_blank" class="small-link">Digital lesen</a></li>
                </ul>
                </div>
            </div><!----></div><!----></div></div>
                <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                            <a href="http://www.sauen.de/schwarzwildjagd/wie-oft-bekommt-schwarzwild-nachwuchs/">
                                <div class="post-nav-link__label">
                                    Vorheriger Beitrag                                </div>
                                <div class="post-nav-link__title">
                                    <div class="hN">Wie oft bekommt Schwarzwild Nachwuchs?</div>
                                </div>
                            </a>
                    </div><!--
                    --><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half">
                        &nbsp;
                    </div><!--
                                    --></nav>

                
                <hr class="separator  separator--section">

                <div class='yarpp-related'>


    <div class="related-projects_items-list-container">
        <div class="comments-area-title">
            <h4 class="hN"><em>Ähnliche</em> Beitr&auml;ge</h4>
        </div>
                    <ul class="related-projects_items-list grid"><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.sauen.de/schwarzwildjagd/afrikanische-schweinepest-asp-bei-wildschweinen/">
                            <div class="article__thumb">
                                <img class="lazy" data-src="http://www.sauen.de/content/uploads/2017/09/wild-pig-1022428_960_720-203x157.jpg" alt="img" />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    <span class="hN">Afrikanische Schweinepest (ASP) bei Wildschweinen</span>
                                </h2>
                                <span class="article__description">
                                    Was Jäger jetzt wissen müssen: Alle Informationen ..                                </span>
                                <span class="small-link">Mehr<em>+</em></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.sauen.de/schwarzwildjagd/bundesregierung-neue-massnahmen-gegen-die-asp/">
                            <div class="article__thumb">
                                <img class="lazy" data-src="http://www.sauen.de/content/uploads/2018/02/1466374297_5350f10957_o-203x157.jpg" alt="img" />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    <span class="hN">Bundesregierung &#8211; Neue Maßnahmen gegen die ASP</span>
                                </h2>
                                <span class="article__description">
                                    Neuen Maßnahmen gegen die ASP - Die Bundesregierun..                                </span>
                                <span class="small-link">Mehr<em>+</em></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.sauen.de/schwarzwildjagd/mecklenburg-vorpommern-foerdert-die-schwarzwildjagd/">
                            <div class="article__thumb">
                                <img class="lazy" data-src="http://www.sauen.de/content/uploads/2017/06/pvh-170114-8427_-203x157.jpg" alt="img" />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    <span class="hN">Mecklenburg-Vorpommern fördert die Schwarzwildjagd</span>
                                </h2>
                                <span class="article__description">
                                    Um präventiv der Afrikanischen Schweinepest entgeg..                                </span>
                                <span class="small-link">Mehr<em>+</em></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="http://www.sauen.de/schwarzwildjagd/achtung-falschmeldung-zur-asp/">
                            <div class="article__thumb">
                                <img class="lazy" data-src="http://www.sauen.de/content/uploads/2017/09/microscope-2352651_960_720-203x157.jpg" alt="img" />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    <span class="hN">ACHTUNG &#8211; Falschmeldung zur ASP!</span>
                                </h2>
                                <span class="article__description">
                                    Deutscher Jagdverband und Friedrich- Loeffler-Institut stellen klar: kein F..                                </span>
                                <span class="small-link">Mehr<em>+</em></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                        --></ul>

            </div>
</div>
        </article><!--

                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
                <div id="jtsv_wp_widget_ads-3" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_1"></div></li></ul></div><div id="jtsvnewslettersignupwidget-2" class="widget  widget--main widget_jtsvnewslettersignupwidget">
<div class="jtsv-newsletter-signup_container jtsv-newsletter-signup_widget">
  <div class="widget__title  widget--sidebar__title"><h2 class="hN">Newsletter</h2></div>
  <p>Was ist DAS Thema des Tages? Woran arbeitet gerade die Redaktion? Welche Tipps warten nur darauf, probiert zu werden? Zu gewinnen gibt es auch etwas!</p>
  <div class="jtsv-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div>
  <form action="http://www.sauen.de/schwarzwildjagd/erster-fall-der-afrikanischen-schweinepest-ungarn/" method="post" class="jtsv-newsletter-signup_form">
    <input type="email" name="email" placeholder="E-Mail-Adresse eingeben" class="jtsv-newsletter-signup_input">
    <button type="submit" class="jtsv-newsletter-signup_submit">Newsletter abonnieren</button>
  </form>
</div>
</div><div id="wpgrade_latest_reviews-2" class="widget  widget--main widget_wpgrade_latest_reviews">							<div class="widget__title  widget--sidebar__title  flush--bottom">
					<h2 class="hN">Neueste Testberichte</h2>
				</div>
						<ol class="reviews">
									<li class="review">
						<article>
							<a class="review__title" href="http://www.sauen.de/jagdausruestung/bari-point-1x30-reflexvisiere-im-test/">Vari-Point 1&#215;30 &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">5.8</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 58%;"></div></div>
						</article>
					</li>
									<li class="review">
						<article>
							<a class="review__title" href="http://www.sauen.de/jagdausruestung/reflexvisiere-im-test-zeiss-compact-point/">Zeiss Compact Point &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">7.6</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 76%;"></div></div>
						</article>
					</li>
									<li class="review">
						<article>
							<a class="review__title" href="http://www.sauen.de/jagdausruestung/sight-mark-ultra-shot-reflexvisiere-im-test/">Sight Mark Ultra Shot &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">6.4</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 64%;"></div></div>
						</article>
					</li>
									<li class="review">
						<article>
							<a class="review__title" href="http://www.sauen.de/jagdausruestung/blaser-flintenvisier-redring-reflexvisiere-im-test/">Blaser Flintenvisier Redring &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">6.8</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 68%;"></div></div>
						</article>
					</li>
									<li class="review">
						<article>
							<a class="review__title" href="http://www.sauen.de/jagdausruestung/burris-fastfire-iii-reflexvisiere-im-test/">Burris Fastfire III &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">7.4</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 74%;"></div></div>
						</article>
					</li>
							</ol>
		</div><div id="jtsv_wp_widget_ads-4" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_2"></div></li></ul></div>            </div>
        
    </div>
</div>
</div>
    </div><!-- .wrapper -->

      <div class="site__stats">
      <div class="container-wrapper">
        <div class="container">
          <div id="medium_rectangle_4"></div>
                    <div class="back-to-top"><a href="#page">Seitenanfang</a></div>
                    </div>
      </div>
    </div>
        <div class="footer-wrapper">
    <footer class="site__footer">

        <h2 class="accessibility"></h2>

    	
            <div class="footer__sidebar">

                <div class="container">

                    <div class="footer__widget-area  grid"><!--
                                                                                         --></div>

                    <div class="footer__widget-area  grid"><!--

                                                 --><div class="grid__item two-thirds  palm-one-whole">
                                <div id="text-2" class="widget  widget-area__second  widget--footer widget_text"><div class="widget__title  widget--footer__title"><h3 class="hN">Das Magazin für Schwarzwildjäger</h3></div>			<div class="textwidget">SAUEN ist das Sonderheft vom Magazin JÄGER. In hochwertiger Ausstattung wird modern und spannend über Schwarzwild- und Erleger-Stories berichtet. 100-prozentig passioniert und voll Faszination, Jagdfieber und Adrenalin! Zusätzlich bietet www.sauen.de umfangreiche Produkttests, spannende Reportagen und Tipps von echten Schwarzwild-Experten. Besuchen Sie uns auch auf Facebook und Instagram, es lohnt sich!</div>
		</div>                            </div><!--
                        
                                                    --><div class="grid__item one-third  palm-one-whole">
                                <div id="wpgrade_social_links-2" class="widget  widget-area__second  widget--footer widget_wpgrade_social_links">			<div class="widget__title  widget--footer__title"><h3 class="hN"> </h3></div>			<div class="btn-list">
										<a href="https://instagram.com/sauenmagazin/" target="_blank">
							<i class="pixcode  pixcode--icon  icon-e-instagram square medium"></i>
						</a>
											<a href="https://www.facebook.com/sauenmagazin" target="_blank">
							<i class="pixcode  pixcode--icon  icon-e-facebook square medium"></i>
						</a>
								</div>
		</div>                            </div><!--
                        
                 --></div>

                </div>

            </div>

    	
        <div class="footer__copyright">
            <div class="container">
                <div class="flexbox">
                    <div class="footer-copyright flexbox__item" itemprop="copyrightHolder"><a href="https://www.jahr-tsv.de">Copyright © JAHR TOP SPECIAL VERLAG GmbH & Co. KG</a> </div>
                    <div class="footer-menu flexbox__item "><ul id="menu-footer" class="site-navigation site-navigation--footer site-navigation--secondary flush--bottom nav nav--block"><li id="menu-item-23547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23547"><a href="http://www.sauen.de/preis/">Produkte</a></li>
<li id="menu-item-23253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23253"><a href="http://www.sauen.de/newsletter/">Newsletter</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.sauen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://www.jahr-tsv.de/magazine/jaegermagazin/index.php">Mediendaten</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.sauen.de/impressum/">Impressum</a></li>
</ul></div>
                </div>
            </div>
            <div class="container footer-links">
              <ul>
                <li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li>
                <li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li>
                <li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li>
                <li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li>
                <li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li>
                <li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li>
                <li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li>
                <li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li>
                <li><a href="http://www.angelshow.de/" target="_blank" title="FISHING MASTERS SHOW ON TOUR">FISHING MASTERS SHOW</a></li>
                <li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li>
                <li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li>
                <li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li>
                <li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li>
                <li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li>		
                <li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li>		
                <li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li>
                <li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li>
                <li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li>

                <li><a href="http://stores.jahr-tsv.de/" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li>
                <li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li>
                <li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li>
                <li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li>
                <li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li>
                <li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li>
                <li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li>
              </ul>
            </div>
        </div>

    </footer><!-- .site__footer -->
    </div>
    </div><!-- #page -->
<script>jQuery('.single-heft-featured-image').parent().addClass('js-post-gallery');</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.sauen.de/content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.sauen.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/www.sauen.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
var theme_name = "bucket";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sauen.de/content/themes/bucket/theme-content/js/main.js?ver=201712041239'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sauen.de/content/plugins/jtsv-adventskalender/assets/js/jtsv-adventskalender.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"http:\/\/www.sauen.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"b2a0f6250e","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sauen.de/content/plugins/pixlikes/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sauen.de/content/plugins/jtsv-newsletter-signup/assets/js/jtsv-newsletter-signup.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_vars = {"ajaxurl":"http:\/\/www.sauen.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sauen.de/content/themes/sauen/js/frontend.js?ver=1512387598'></script>
<script type='text/javascript' src='http://www.sauen.de/content/themes/sauen/js/check.js?ver=4.9.1'></script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>

<!-- q-one.com Tracking Pixel Code -->
<script type="text/javascript">
var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',18]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();
</script>
<noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=9" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=18" style="border:0;" alt="" /></p></noscript>
<!-- End q-one.com Tracking Pixel Code -->
</body>
</html>
<!-- Cached page for great performance - Debug: cached@1524689333 -->