<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=1435">
<title>Schleswig-Holstein präsentiert Maßnahmen gegen die ASP</title>
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://www.sauen.de/wordpress/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">

<link rel="apple-touch-icon" sizes="57x57" href="https://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.sauen.de/content/themes/sauen/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.sauen.de/content/themes/sauen/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.sauen.de/content/themes/sauen/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.sauen.de/content/themes/sauen/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.sauen.de/content/themes/sauen/images/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.sauen.de/content/themes/sauen/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.sauen.de/content/themes/sauen/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>dataLayer = [{  'site': 'sauen',  'ads': 'true', 'zone': '' ,'googlead': 'true' }];</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N3L4NS9');</script>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Landesregierung, Kreise und kreisfreie Städte legen gemeinsames  Maßnahmen gegen die ASP vor. Die Gebühren für die Trichinenprobe entfallen."/>
<link rel="canonical" href="https://www.sauen.de/schwarzwildjagd/schleswig-holstein-praesentiert-massnahmen-gegen-die-asp/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schleswig-Holstein präsentiert Maßnahmen gegen die ASP" />
<meta property="og:description" content="Landesregierung, Kreise und kreisfreie Städte legen gemeinsames  Maßnahmen gegen die ASP vor. Die Gebühren für die Trichinenprobe entfallen." />
<meta property="og:url" content="https://www.sauen.de/schwarzwildjagd/schleswig-holstein-praesentiert-massnahmen-gegen-die-asp/" />
<meta property="og:site_name" content="SAUEN" />
<meta property="article:publisher" content="https://www.facebook.com/sauenmagazin" />
<meta property="article:tag" content="ASP" />
<meta property="article:section" content="Schwarzwildjagd" />
<meta property="article:published_time" content="2018-07-30T10:38:13+02:00" />
<meta property="article:modified_time" content="2018-07-30T10:39:08+02:00" />
<meta property="og:updated_time" content="2018-07-30T10:39:08+02:00" />
<meta property="og:image" content="https://www.sauen.de/content/uploads/2017/06/p7310024.jpg" />
<meta property="og:image:secure_url" content="https://www.sauen.de/content/uploads/2017/06/p7310024.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="810" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Landesregierung, Kreise und kreisfreie Städte legen gemeinsames  Maßnahmen gegen die ASP vor. Die Gebühren für die Trichinenprobe entfallen." />
<meta name="twitter:title" content="Schleswig-Holstein präsentiert Maßnahmen gegen die ASP" />
<meta name="twitter:image" content="https://www.sauen.de/content/uploads/2017/06/p7310024.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sauen.de\/","name":"SAUEN","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sauen.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.sauen.de/content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-webfonts-css'  href='https://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgrade-main-style-css'  href='https://www.sauen.de/content/themes/bucket/theme-content/css/style.css?ver=201712041239' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

                                            

</style>
<link rel='stylesheet' id='jtsv-adventskalender-styles-css'  href='https://www.sauen.de/content/plugins/jtsv-adventskalender/assets/css/jtsv-adventskalender.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-gewinnspiel-styles-css'  href='https://www.sauen.de/content/plugins/jtsv-gewinnspiel/assets/css/jtsv-gewinnspiel.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-hefte-styles-css'  href='https://www.sauen.de/content/plugins/jtsv-hefte/jtsv-hefte.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-jaegermagazin-heft-teaser-shortcode-css'  href='https://www.sauen.de/content/plugins/jtsv-jaegermagazin-heft-teaser-shortcode/jtsv-jaegermagazin-heft-teaser-shortcode.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pixlikes-plugin-styles-css'  href='https://www.sauen.de/content/plugins/pixlikes/css/public.css?ver=1.0.0' type='text/css' media='all' />
<style id='pixlikes-plugin-styles-inline-css' type='text/css'>
.animate i:after {-webkit-transition: all 1000ms;-moz-transition: all 1000ms;-o-transition: all 1000ms;transition: all 1000ms; }
</style>
<link rel='stylesheet' id='jtsv-newsletter-signup-style-css'  href='https://www.sauen.de/content/plugins/jtsv-newsletter-signup/assets/css/jtsv-newsletter-signup.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jtsv-newsletter-signup-template-css'  href='https://www.sauen.de/content/themes/sauen/jtsv-newsletter-signup-template.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-style-css'  href='https://www.sauen.de/content/themes/sauen/style.css?ver=1512387598' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-style-b-css'  href='https://www.sauen.de/content/themes/sauen/style-b.css?ver=1512387598' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sauen.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sauen.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"sauen.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sauen.de/content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.2'></script>
<script type='text/javascript' src='https://www.sauen.de/content/plugins/jtsv-adventskalender/assets/js/jquery.countdown.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.sauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sauen.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sauen.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sauen.de/?p=51307' />

<script type="text/javascript">
var jtsv_adventskalender_plugin_path = "https://www.sauen.de/content/plugins/jtsv-adventskalender/includes/";
</script>
      <script type="text/javascript">
      var jtsvNewsletterSignup = {
        'pluginDirURL': 'https://www.sauen.de/content/plugins/jtsv-newsletter-signup',
        'labelSignupSuccess': 'Sie haben sich erfolgreich eingetragen!',
        'labelGenericError': 'Es ist ein Fehler ist aufgetreten! Bitte versuchen Sie es erneut!',
        'labelBadEmail': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelValueError': 'Bitte geben Sie eine korrekte Email-Adresse ein!',
        'labelObjectSlugMissing': 'Es wurde kein Objekt im Backend ausgewählt. Bitte wenden Sie sich an den Administrator der Website.',
        'objectSlug': 'sauen',
      };
      </script>
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="https://www.sauen.de/feed/" /><!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9995059-2', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>

<script type="text/javascript">
	WebFontConfig = {
		google: {families: ["Merriweather:700:latin","Merriweather:400:latin","Merriweather:300:latin-ext"]}
	};
	(function () {
		var wf = document.createElement('script');
		wf.src = (document.location.protocol == 'https:' ? 'https' : 'http') +
		'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '329678180801156');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=329678180801156&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-51307 single-format-standard  layout--boxed sticky-nav" itemscope itemtype="http://schema.org/Article" >
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2M4SL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <nav class="navigation  navigation--mobile  overthrow">
            <h2 class="accessibility">Primäre Mobile Navigation</h2>
            <div class="mobile-social-icons-list">
                <ul>
                    			<li>
				<a class="social-icon-link" href="https://instagram.com/sauenmagazin/" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/sauenmagazin" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
		                </ul>
            </div>
            <div class="search-form  push-half--top  push--bottom  soft--bottom">
                <form class="form-search" method="get" action="https://www.sauen.de/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form>            </div>
            <ul id="menu-new-main-menu" class="nav  nav--main"><li id="menu-item-14176" class="homepage menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14176"><a href="https://www.sauen.de/">Home</a></li>
<li id="menu-item-36038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36038"><a href="https://www.sauen.de/schwarzwildjagd/">Schwarzwildjagd</a></li>
<li id="menu-item-36051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36051"><a href="https://www.sauen.de/jagdausruestung/">Jagdausrüstung</a></li>
<li id="menu-item-51052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51052"><a href="http://www.jagdreisen.de">Jagdreisen</a></li>
<li id="menu-item-36036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36036"><a href="https://www.sauen.de/jagdvideos/">Jagdvideos</a></li>
<li id="menu-item-16303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16303"><a href="/magazine-abos/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-16306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16306"><a href="/magazine-abos/sauen/">SAUEN</a></li>
	<li id="menu-item-16305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16305"><a href="/magazine-abos/jaeger/">JÄGER</a></li>
</ul>
</li>
<li id="menu-item-25298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25298"><a target="_blank" href="https://www.jaegerprime.de">Jäger Prime</a></li>
<li id="menu-item-30605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30605"><a href="https://stores.jahr-tsv.de/sauen/abo/print.html?utm_campaign=Hauptmenue&#038;utm_source=www.sauen.de">ABO</a></li>
</ul>        </nav>
        <div class="wrapper">
            <header class="header header--type2">
  <div class="container-wrapper">
    <div class="container" style="background-color: transparent;">
      <div id="leaderboard_1"></div>
    </div>
  </div>
  <nav class="navigation  navigation--top">
    <div class="container-wrapper">
    <div class="container">
      <h2 class="accessibility">Sekundäre Navigation</h2>
      <div class="grid">
        <div class="grid__item one-half">
                  </div><!--
        --><div class="grid__item one-half">
                </div>
      </div>
    </div>
    </div>
  </nav>
  
  <div class="container-wrapper">
  <div class="container">

    <div class="site-header flexbox">
      <div class="flexbox__item  one-whole  lap-and-up-two-tenths  site-header__branding  ">
                  <a class="site-logo  site-logo--image    site-logo--image-2x" href="https://www.sauen.de" title="SAUEN - Das Magazin für den Schwarzwildjäger">
                <img src="https://www.sauen.de/content/uploads/2017/06/sauen-logo-w.png" data-logo2x="https://www.sauen.de/content/uploads/2017/06/sauen-logo-w.png" rel="logo" alt="SAUEN"/>
        <span>SAUEN - Das Magazin für den Schwarzwildjäger</span>
    </a>
    
      </div>

      <div class="flexbox__item  one-whole  lap-and-up-six-tenths  site-header__teaser  ">
        <a href="http://stores.jahr-tsv.de/sauen/abo/print.html" target="_blank" title="" class="abobanner"><img src="https://www.sauen.de/content/uploads/2018/04/sauen-banner-b01.jpg" alt=""></a>      </div>

      <div class="flexbox__item  one-whole  lap-and-up-two-tenths  site-header__social  ">
        <ul class="header-bar header-bar--top nav flush--bottom  social-bar"><!--
          --><li>			<li>
				<a class="social-icon-link" href="https://instagram.com/sauenmagazin/" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/sauenmagazin" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
		</li><!--
        --></ul>
      </div>
    </div>

    <div class="site-navigation__trigger js-nav-trigger"><span class="nav-icon"></span></div>

    <nav class="navigation  navigation--main  js-navigation--main"><!--
      --><h2 class="accessibility">Haupt-Navigation</h2><!--
      --><div class="nav--main__wrapper  js-sticky"><!--
          --><div class="nav-sticky-wrapper"><!--
          --><ul id="menu-new-main-menu-1" class="nav  nav--main  js-nav--main">
<li id="nav--top__item-14176" class="nav__item depth-0 homepage menu-item menu-item-type-post_type menu-item-object-page menu-item-home hidden"><a href="https://www.sauen.de/" class="menu-link main-menu-link">Home</a></li>
<li id="nav--top__item-36038" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.sauen.de/schwarzwildjagd/" class="menu-link main-menu-link">Schwarzwildjagd</a></li>
<li id="nav--top__item-36051" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.sauen.de/jagdausruestung/" class="menu-link main-menu-link">Jagdausrüstung</a></li>
<li id="nav--top__item-51052" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://www.jagdreisen.de" class="menu-link main-menu-link">Jagdreisen</a></li>
<li id="nav--top__item-36036" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="https://www.sauen.de/jagdvideos/" class="menu-link main-menu-link">Jagdvideos</a></li>
<li id="nav--top__item-16303" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="/magazine-abos/" class="menu-link main-menu-link">Magazine</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-16306" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/magazine-abos/sauen/" class="menu-link sub-menu-link">SAUEN</a></li>
<li id="nav--top__item-16305" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="/magazine-abos/jaeger/" class="menu-link sub-menu-link">JÄGER</a></li>
</ul>
</li>
<li id="nav--top__item-25298" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a target="_blank" href="https://www.jaegerprime.de" class="menu-link main-menu-link">Jäger Prime</a></li>
<li id="nav--top__item-30605" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="https://stores.jahr-tsv.de/sauen/abo/print.html?utm_campaign=Hauptmenue&amp;utm_source=www.sauen.de" class="menu-link main-menu-link">ABO</a></li>
</ul>
                    <div class="search-in-nav"><!--
            --><div class="text--right">
              <ul class="header-bar header-bar--top nav flush--bottom"><!--
                --><li class="form"><!--
                  --><div class="btn search-submit search-show"><i class="icon-search"></i></div><!--
                --></li><!--
                --><li class="search-form  hidden"><!--
                  --><span class="form-text">SAUEN.de durchsuchen: </span><!--
                  --><form class="form-search" method="get" action="https://www.sauen.de/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form><!--
                  --><span class="hide-form" title="Suche schliessen"><i class="icon-times-circle"></i></span><!--
                --></li><!--
               --></ul>
            </div>
          </div><!-- search-in-nav -->
          
          <div class="clearfix"></div>
          </div>
      </div><!-- nav--main__wrapper -->
    </nav>
  </div><!-- container -->
  <div class="container" style="background-color: transparent;">
  <div id="billboard_1"></div>  </div>
  </div>
</header><!-- .header -->
<div class="container-wrapper">
<div class="container container--main" >

    <div class="grid">

        <div class="article_title--before grid__item  float--left lap-and-up-two-thirds"><div id="breadcrumbs"><ul class="breadcrumbs">
<li><a href="https://www.sauen.de">Home</a></li>
<li><a href="https://www.sauen.de/kategorie/schwarzwildjagd/" title="Schwarzwildjagd">Schwarzwildjagd</a></li>
<li><span title="Schleswig-Holstein präsentiert Maßnahmen gegen die ASP">Schleswig-Holstein präsentiert Maßnahmen gegen die ASP</span></li>
</ul></div>
	<h1 class="article__title  article__title--single" itemtype="name" >Schleswig-Holstein präsentiert Maßnahmen gegen die ASP</h1>


<div class="article__title__meta ">
			<div class="article__author-name"><a href="https://www.sauen.de/author/redakteur/" title="Beiträge von: Redaktion" itemprop="author">Redaktion</a></div>		<time class="article__time"  datetime="2018-07-30T10:38:13+02:00"> am 30. Juli 2018 um 10:38</time>
    	</div>
</div>
    <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image">
        <div class="image-wrap" style="padding-top: 75.047619047619%">
                          <img class="riloadr-single" data-src-big="https://www.sauen.de/content/uploads/2017/06/p7310024-1050x788.jpg" data-src-small="https://www.sauen.de/content/uploads/2017/06/p7310024-335x251.jpg" alt="OLYMPUS DIGITAL CAMERA" />
              </div>
       <div class="wp-caption"><p class="wp-caption-text">Verhalten beobachten und Afrikanische Schweinepest erkennen (Symbolfoto) ©Thomas Atwell</p></div>
    </div>


        <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
            
                <p><strong>Landesregierung, Kreise und kreisfreie Städte legen gemeinsames  Maßnahmen gegen die ASP vor.</strong></p>
<p>Text: PM Regierung Schleswig-Holstein</p>
<p>Gemeinsam mit dem Land verstärken die Kreise sowie kreisfreien Städte die Maßnahmen zur Prävention der <a href="https://www.sauen.de/schwarzwildjagd/afrikanische-schweinepest-asp-bei-wildschweinen/"><strong>Afrikanischen Schweinepest beim Schwarzwild</strong></a>.</p>
<p>Dies teilten das schleswig-holsteinische Umweltministerium, der Landkreistag sowie der Städteverband heute (20. Juli) mit. Die drei Parteien haben sich auf ein entsprechendes Maßnahmenpaket verständigt.</p>
<h2>Maßnahmen gegen die ASP</h2>
<p>Die vereinbarten Maßnahmen sind ein starkes Signal für eine gemeinsam getragene Prävention der Afrikanischen Schweinepest im Land.</p>
<p>Sie bieten der Jägerschaft in Schleswig Holstein verbesserte Bedingungen für die Schwarzwildjagd und schaffen Anreize für das wichtige Schwarzwildmonitoring bei Fallwild.</p>
<p>Der Vorsitzende des Schleswig-Holsteinischen Landkreistages, Reinhard Sager, führte für die Kreise aus: „Das ist ein wichtiger Schulterschluss zwischen Land und Kreisen. Wir werden im Falle eines Ausbruchs der <a href="http://www.sauen.de/" rel="nofollow"><strong>Afrikanischen Schweinepest</strong></a>nur gemeinsam die notwendigen Maßnahmen einleiten und koordinieren können. Ich freue mich, dass wir uns nun so rechtzeitig und abgestimmt auf einen eventuellen Ausbruch vorbereiten.“</p>
<h3>Auch kreisfreie Städte profitieren</h3>
<p>Neumünsters Oberbürgermeister Dr. Tauras ergänzte aus Sicht der kreisfreien Städte: „Wir sehen in diesem gemeinsamen Maßnahmenpaket auch einen wichtigen Beitrag der Kreise und kreisfreien Städte zur Intensivierung der Prävention. Wir hoffen natürlich, dass die Seuche nicht nach Schleswig-Holstein kommt. Eine gute Vorbereitung kann im Falle eines Auftretens aber dazu beitragen, die Ausbreitung zu verhindern. Dazu wollen wir alle unseren Beitrag leisten.“</p>
<h2>Kostenlose Entsorgung von Fallwild</h2>
<p>Mit dem Maßnahmenpaket sollen Jägerinnen und Jäger künftig eine finanzielle Entschädigung für den zusätzlichen Aufwand, der durch die Fallwildsuche (verendetes Schwarzwild) entsteht, erhalten. Zudem wird zum Herbst die Infrastruktur zur unschädlichen Beseitigung von Aufbruch (nicht verwertbare Innereien von erlegtem Wild) von erlegtem Schwarzwild- geschaffen.</p>
<p>Hierzu gehört die Einrichtung von Sammelplätzen mit Containern in den Kreisen und kreisfreien Städten.</p>
<p>Der finanzielle Gesamtrahmen des auf zwei Jahre angelegten Maßnahmenpakets liegt bei 300.000 Euro pro Jahr. Die Kosten werden dabei zur Hälfte durch Kreise und kreisfreie Städte sowie durch das Land getragen.</p>
<div id="attachment_38747" style="max-width: 1090px" class="wp-caption alignnone"><img class="size-full wp-image-38747" src="https://www.sauen.de/content/uploads/2017/06/p8011890.jpg" alt="60.000 Sauen in NRW erlegt Sauen Wildschwein Jagd Jägermagazin hunting wildboar" width="1080" height="810" srcset="https://www.sauen.de/content/uploads/2017/06/p8011890.jpg 1080w, https://www.sauen.de/content/uploads/2017/06/p8011890-300x225.jpg 300w, https://www.sauen.de/content/uploads/2017/06/p8011890-768x576.jpg 768w, https://www.sauen.de/content/uploads/2017/06/p8011890-1024x768.jpg 1024w, https://www.sauen.de/content/uploads/2017/06/p8011890-320x240.jpg 320w, https://www.sauen.de/content/uploads/2017/06/p8011890-72x54.jpg 72w, https://www.sauen.de/content/uploads/2017/06/p8011890-335x251.jpg 335w, https://www.sauen.de/content/uploads/2017/06/p8011890-1050x788.jpg 1050w" sizes="(max-width: 1080px) 100vw, 1080px" /><p class="wp-caption-text">Symbolbild ©Thomas Atwell</p></div>
<h3>Bestandteile des Maßnahmenpaketes:</h3>
<p>Jägerinnen und Jäger erhalten künftig eine Aufwandsentschädigung in Höhe von 50 Euro, wenn sie Fallwild finden, eine Probe für die Untersuchung auf ASP im Landeslabor entnehmen und das Fallwild entsorgen. Die Entsorgung ist dabei für die Jäger kostenfrei. Die Zahlung der Aufwandsentschädigung wird über das MELUND erfolgen.</p>
<p>Für das Monitoring auf Afrikanische Schweinepest ist die Untersuchung von Fallwild als Frühwarnsystem von besonderer Bedeutung, um einen möglichen Eintrag der Tierseuche nach Schleswig-Holstein frühzeitig zu entdecken. Die Untersuchung erfolgt im Landeslabor Schleswig-Holstein (LSH). I</p>
<p>nfizierte Wildschweine können innerhalb weniger Tage an der Infektion mit dem Virus verenden. Parallel dazu werden Jägerinnen und Jägern für Schwarzwild, das sie in Schleswig-Holstein erlegen, für den Zeitraum von zwei Jahren die Gebühren für die Trichinenuntersuchung durch die Kreise und kreisfreien Städte erlassen.</p>
<h4><strong>Beide Maßnahmen starten ab dem 1. August</strong></h4>
<p>Als weitere Maßnahme zur Verbesserung der Rahmenbedingungen für die Jagd auf Schwarzwild werden zum Herbst Sammelstellen durch die Kreise und kreisfreien Städte eingerichtet. An diesen Plätzen können Jägerinnen und Jäger verendetes Schwarzwild sowie Aufbruch von erlegtem Schwarzwild kostenlos abliefern. Die Sammelstellen sollen im Umkreis von rund 20 Kilometern zu erreichen sein. Hierbei ist eine regionale Differenzierung je nach Schwarzwildvorkommen und Schwarzwilddichte vorgesehen.</p>
<p>Die gesammelten Tiere und die Eingeweide des erlegten Schwarzwilds werden im Anschluss über die Tierkörperbeseitigung unschädlich beseitigt. Für die Entsorgung tragen Land und Gebietskörperschaften die anfallenden Kosten je zur Hälfte.</p>
<p>Hiermit wird bereits im Vorfeld eines möglichen Eintrags der ASP vorsorglich eine Grundinfrastruktur mit geeigneten Sammelstellen geschaffen, die im Seuchenfall genutzt und erweitert werden kann. Im Falle des Ausbruchs der Afrikanischen Schweinepest bei Schwarzwild ist die Sammlung und unschädliche Beseitigung von Aufbruch und Fallwild in den betroffenen Gebieten vorgeschrieben.</p>
<p>Im Kreis Segeberg ist bereits ein Pilotprojekt zur Sammlung von Aufbruch und Fallwild angelaufen. Erfahrungen daraus sollen in die Einrichtung weiterer Sammelstellen in den Kreisen und kreisfreien Städten eingebracht werden.</p>
<div id="attachment_38684" style="max-width: 1090px" class="wp-caption alignnone"><img class="size-full wp-image-38684" src="https://www.sauen.de/content/uploads/2017/06/p8010062.jpg" alt="Sauen Wildschwein Jagd Jägermagazin hunting wildboar" width="1080" height="810" srcset="https://www.sauen.de/content/uploads/2017/06/p8010062.jpg 1080w, https://www.sauen.de/content/uploads/2017/06/p8010062-300x225.jpg 300w, https://www.sauen.de/content/uploads/2017/06/p8010062-768x576.jpg 768w, https://www.sauen.de/content/uploads/2017/06/p8010062-1024x768.jpg 1024w, https://www.sauen.de/content/uploads/2017/06/p8010062-320x240.jpg 320w, https://www.sauen.de/content/uploads/2017/06/p8010062-72x54.jpg 72w, https://www.sauen.de/content/uploads/2017/06/p8010062-335x251.jpg 335w, https://www.sauen.de/content/uploads/2017/06/p8010062-1050x788.jpg 1050w" sizes="(max-width: 1080px) 100vw, 1080px" /><p class="wp-caption-text">©Thomas Atwell</p></div>
<h2>Hintergrund zur ASP</h2>
<p>Die Afrikanische Schweinepest tritt in zahlreichen Ländern Osteuropas bei Wild- und Hausschweinen auf. Seit Mai 2018 zählt auch Ungarn zu den betroffenen EU-Mitgliedstaaten. Die Fallzahlen bei Wildschweinen steigen besonders in Polen und Litauen weiter stark an. Zudem werden seit Juni zahlreiche Ausbrüche in Hausschweinebeständen in Rumänien und Polen gemeldet. Deutschland ist bisher frei von der für den Menschen ungefährlichen Tierseuche.</p>
<p>Das Friedrich-Loeffler Institut stuft das Risiko des Eintrags des Virus nach Deutschland durch kontaminiertes Schweinefleisch oder daraus hergestellte Erzeugnisse entlang des Fernstraßennetzes durch Fahrzeuge oder Personen als hoch ein. Über achtlos in die Umgebung entsorgte Lebensmittelreste können sich Wildschweine infizieren, wenn sie dieses Material aufnehmen.</p>
<p>Ein Eintrag des Virus in die Wildschweinpopulation mit einem Sprung über weite Entfernungen, der vermutlich über infizierte Lebensmittelreste erfolgt ist, wurde bereits Mitte 2017 in Tschechien und im Frühjahr 2018 in Ungarn festgestellt.</p>
<div id="attachment_38630" style="max-width: 1090px" class="wp-caption alignnone"><img class="size-full wp-image-38630" src="https://www.sauen.de/content/uploads/2017/06/p7310016.jpg" alt="Wildschaden vermeiden - Das perfekte Revier von Hubert Witt Sauen Wildschwein Jagd Jägermagazin hunting wildboar" width="1080" height="810" srcset="https://www.sauen.de/content/uploads/2017/06/p7310016.jpg 1080w, https://www.sauen.de/content/uploads/2017/06/p7310016-300x225.jpg 300w, https://www.sauen.de/content/uploads/2017/06/p7310016-768x576.jpg 768w, https://www.sauen.de/content/uploads/2017/06/p7310016-1024x768.jpg 1024w, https://www.sauen.de/content/uploads/2017/06/p7310016-320x240.jpg 320w, https://www.sauen.de/content/uploads/2017/06/p7310016-72x54.jpg 72w, https://www.sauen.de/content/uploads/2017/06/p7310016-335x251.jpg 335w, https://www.sauen.de/content/uploads/2017/06/p7310016-1050x788.jpg 1050w" sizes="(max-width: 1080px) 100vw, 1080px" /><p class="wp-caption-text">©Thomas Atwell</p></div>
<h3>Deutliche Steigerung der Strecke</h3>
<p>Im Jagdjahr 2016/2017 hat die Schwarzwildstrecke (das heißt die Anzahl der erlegten Wildschweine) im Land gegenüber dem Vorjahr um 23 Prozent auf 15.694 Stück zugenommen. Davon waren 466 Stück Fallwild insbesondere durch den Verkehr verursacht.</p>
<p>Im Falle eines Nachweises der ASP bei Wildschweinen wird ein „Gefährdetes Gebiet“ mit umgebender Pufferzone um den Fundort eingerichtet. In diesen Restriktionszonen sind alle erlegten und tot aufgefundenen Wildschweine (Fallwild) auf ASP zu untersuchen. Die Einrichtung eines Gefährdeten Gebiets sowie die Probennahme an Fallwild und dessen Entsorgung wurden im Rahmen einer groß angelegten Übung Ende Juni von Land und Kreisen erprobt.</p>
<p>Sämtliches Fallwild ist dort über Sammelstellen, die in den jeweiligen Restriktionszonen einzurichten sind, zu sammeln und über die Tierkörperbeseitigung unschädlich zu beseitigen. Das Virus bleibt in den Kadavern über lange Zeit infektiös uns kann eine Infektionsquelle für weitere Wildschweine darstellen. Erlegtes Schwarzwild wird erst nach einer negativen Untersuchung auf ASP zum Verzehr freigegeben, der Aufbruch ist ebenfalls über die Tierkörperbeseitigung zu entsorgen.</p>
<p>Um eine Infektion mit Trichinen auszuschließen, müssen grundsätzlich alle erlegten Wildschweine vor dem Verzehr einer Untersuchung auf Trichinen unterzogen werden. Zu diesem Zweck werden bei den Kreisen und kreisfreien Städten ausgewählte Muskelproben auf die Freiheit von Trichinen untersucht. Trichinen sind kleine Fadenwürmer, die als Parasiten in der Muskulatur von Wild- oder Hausschweinen, aber auch anderen Tieren leben können. Eine Übertragung auf den Menschen erfolgt ausschließlich durch den Verzehr von rohem oder nicht durcherhitztem Fleisch, welches die infektionsfähigen Larven enthält.</p>
<p>&nbsp;</p>

                <div class="grid"><!--
                                    --></div>

                
                <div class="article__meta  article--single__meta">
                    
                                        <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary">Kategorien</div>
                        <a class="btn  btn--small  btn--tertiary" href="https://www.sauen.de/schwarzwildjagd/" title="Alle Artikel aus Schwarzwildjagd">Schwarzwildjagd</a>                    </div>
                                        <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary">Tags:</div>
                        <a class="btn  btn--small  btn--tertiary" href="https://www.sauen.de/tag/asp/" title="Zeige alle Beiträge mit den Tags: ASP">ASP</a>                    </div>
                    
                    
                </div>
                                
                <div>        <div class="grid"><!--
            --><div class="two-issues jtsv-issue-teaser-wrapper grid__item"><!--            --><div class="jtsv-issue-teaser">
                <div class="jtsv-issue-teaser-image">
                    <a href="https://www.sauen.de/magazine-abos/sauen/sauendaemmerung/">
                        <img src="https://www.sauen.de/content/uploads/2018/04/01_2018_jaegermagazin_sonderheft-320x417.jpg" width="320" height="417" alt="Sauendämmerung" />
                    </a>
                </div>
                <div class="jtsv-issue-content">
                <div class="jtsv-issue-teaser-title">
                    <a href="https://www.sauen.de/magazine-abos/sauen/sauendaemmerung/">
                        <h4><h4>1 / 2018</h4></h4>
                        <h3>Sauendämmerung</h3>
                    </a>
                </div>
                <ul>
                    <li><a href="http://stores.jahr-tsv.de/sauen/abo/print.html" target="_blank" class="small-link">Abo bestellen</a></li>
                    <li><a href="http://stores.jahr-tsv.de/sauen/product/sauen-01-2018.html" target="_blank" class="small-link">Heft bestellen</a></li>
                    <li><a href="https://www.mykiosk.com/suche/2232/sauen/" target="_blank" class="small-link">H&auml;ndler finden</a></li>
                    <li><a href="https://www.united-kiosk.de/SAUEN+-+epaper-ebinr_2109273.html" target="_blank" class="small-link">Digital lesen</a></li>
                </ul>
                </div>
            </div><!--            --><div class="jtsv-issue-teaser">
                <div class="jtsv-issue-teaser-image">
                    <a href="https://www.sauen.de/magazine-abos/jaeger/blattzeit/">
                        <img src="https://www.sauen.de/content/uploads/2018/07/08_2018_jaegermagazin-320x417.jpg" width="320" height="417" alt="Blattzeit" />
                    </a>
                </div>
                <div class="jtsv-issue-content">
                <div class="jtsv-issue-teaser-title">
                    <a href="https://www.sauen.de/magazine-abos/jaeger/blattzeit/">
                        <h4><h4>August 2018</h4></h4>
                        <h3>Blattzeit</h3>
                    </a>
                </div>
                <ul>
                    <li><a href="http://stores.jahr-tsv.de/jaeger/abo/print.html" target="_blank" class="small-link">Abo bestellen</a></li>
                    <li><a href="http://stores.jahr-tsv.de/jaeger/product/j-ger-8-2018.html" target="_blank" class="small-link">Heft bestellen</a></li>
                    <li><a href="https://www.mykiosk.com/suche/2232/jaeger/" target="_blank" class="small-link">H&auml;ndler finden</a></li>
                    <li><a href="https://www.united-kiosk.de/J%C4GER+-+epaper-ebinr_2105919.html?PartnerID=JT20982" target="_blank" class="small-link">Digital lesen</a></li>
                </ul>
                </div>
            </div><!----></div><!----></div></div>
                <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                            <a href="https://www.sauen.de/schwarzwildjagd/sauen-legende-norbert-happ-verstorben/">
                                <div class="post-nav-link__label">
                                    Vorheriger Beitrag                                </div>
                                <div class="post-nav-link__title">
                                    <div class="hN">Sauen-Legende Norbert Happ verstorben</div>
                                </div>
                            </a>
                    </div><!--
                    --><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half">
                        &nbsp;
                    </div><!--
                                    --></nav>

                
                <hr class="separator  separator--section">

                <div class='yarpp-related'>


    <div class="related-projects_items-list-container">
        <div class="comments-area-title">
            <h4 class="hN"><em>Ähnliche</em> Beitr&auml;ge</h4>
        </div>
                    <ul class="related-projects_items-list grid"><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="https://www.sauen.de/schwarzwildjagd/afrikanische-schweinepest-asp-bei-wildschweinen/">
                            <div class="article__thumb">
                                <img class="lazy" data-src="https://www.sauen.de/content/uploads/2017/09/wild-pig-1022428_960_720-203x157.jpg" alt="img" />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    <span class="hN">Afrikanische Schweinepest (ASP) bei Wildschweinen</span>
                                </h2>
                                <span class="article__description">
                                    Was Jäger jetzt wissen müssen: Alle Informationen ..                                </span>
                                <span class="small-link">Mehr<em>+</em></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="https://www.sauen.de/schwarzwildjagd/saujagd-djv-stellt-6-punkte-katalog-fuer-vereinfachungen-vor/">
                            <div class="article__thumb">
                                <img class="lazy" data-src="https://www.sauen.de/content/uploads/2017/06/pb150367-203x157.jpg" alt="img" />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    <span class="hN">ASP Prävention &#8211; DJV stellt 6-Punkte-Katalog vor</span>
                                </h2>
                                <span class="article__description">
                                    Die Eindämmung der Afrikanischen Schweinepest und ..                                </span>
                                <span class="small-link">Mehr<em>+</em></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="https://www.sauen.de/schwarzwildjagd/aufhebung-der-schonzeit-fuer-sauen-in-baden-wuerttemberg/">
                            <div class="article__thumb">
                                <img class="lazy" data-src="https://www.sauen.de/content/uploads/2018/03/p1092570-203x157.jpg" alt="img" />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    <span class="hN">Aufhebung der Schonzeit für Sauen in Baden-Württemberg</span>
                                </h2>
                                <span class="article__description">
                                    Neue Verordnung: befristete Aufhebung der Schonzei..                                </span>
                                <span class="small-link">Mehr<em>+</em></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                            --><li class="related-projects_item grid__item one-half lap-and-up-one-quarter">

                     <article class="article article--billboard-small">
                                                <a href="https://www.sauen.de/schwarzwildjagd/kostenlose-entsorgung-von-abfaellen-asp-praevention-in-vechta/">
                            <div class="article__thumb">
                                <img class="lazy" data-src="https://www.sauen.de/content/uploads/2017/06/p1250140-203x157.jpg" alt="img" />
                            </div>
                            <div class="article__content">
                                <h2 class="article__title article--billboard-small__title">
                                    <span class="hN">Kostenlose Entsorgung von Abfällen &#8211; ASP-Prävention in Vechta</span>
                                </h2>
                                <span class="article__description">
                                    Vorbildlich - Der Landkreis Vechta hilft bei ASP-P..                                </span>
                                <span class="small-link">Mehr<em>+</em></span>
                            </div>
                        </a>
                    </article>

                </li><!--
                        --></ul>

            </div>
</div>
        </article><!--

                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
                <div id="jtsv_wp_widget_ads-3" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_1"></div></li></ul></div><div id="jtsvnewslettersignupwidget-2" class="widget  widget--main widget_jtsvnewslettersignupwidget">
<div class="jtsv-newsletter-signup_container jtsv-newsletter-signup_widget">
  <div class="widget__title  widget--sidebar__title"><h2 class="hN">Newsletter</h2></div>
  <p>Was ist DAS Thema des Tages? Woran arbeitet gerade die Redaktion? Welche Tipps warten nur darauf, probiert zu werden? Zu gewinnen gibt es auch etwas!</p>
  <div class="jtsv-newsletter-signup_notifications" style="opacity:0; padding-top:0; padding-bottom:0; line-height:0;"></div>
  <form action="https://www.sauen.de/schwarzwildjagd/schleswig-holstein-praesentiert-massnahmen-gegen-die-asp/" method="post" class="jtsv-newsletter-signup_form">
    <input type="email" name="email" placeholder="E-Mail-Adresse eingeben" class="jtsv-newsletter-signup_input">
    <button type="submit" class="jtsv-newsletter-signup_submit">Newsletter abonnieren</button>
  </form>
</div>
</div><div id="wpgrade_latest_reviews-2" class="widget  widget--main widget_wpgrade_latest_reviews">							<div class="widget__title  widget--sidebar__title  flush--bottom">
					<h2 class="hN">Neueste Testberichte</h2>
				</div>
						<ol class="reviews">
									<li class="review">
						<article>
							<a class="review__title" href="https://www.sauen.de/jagdausruestung/bari-point-1x30-reflexvisiere-im-test/">Vari-Point 1&#215;30 &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">5.8</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 58%;"></div></div>
						</article>
					</li>
									<li class="review">
						<article>
							<a class="review__title" href="https://www.sauen.de/jagdausruestung/reflexvisiere-im-test-zeiss-compact-point/">Zeiss Compact Point &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">7.6</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 76%;"></div></div>
						</article>
					</li>
									<li class="review">
						<article>
							<a class="review__title" href="https://www.sauen.de/jagdausruestung/sight-mark-ultra-shot-reflexvisiere-im-test/">Sight Mark Ultra Shot &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">6.4</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 64%;"></div></div>
						</article>
					</li>
									<li class="review">
						<article>
							<a class="review__title" href="https://www.sauen.de/jagdausruestung/blaser-flintenvisier-redring-reflexvisiere-im-test/">Blaser Flintenvisier Redring &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">6.8</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 68%;"></div></div>
						</article>
					</li>
									<li class="review">
						<article>
							<a class="review__title" href="https://www.sauen.de/jagdausruestung/burris-fastfire-iii-reflexvisiere-im-test/">Burris Fastfire III &#8211; Reflexvisiere im Test</a>
														<span class="badge  badge--review">7.4</span>
							<div class="progressbar"><div class="progressbar__progress" style="width: 74%;"></div></div>
						</article>
					</li>
							</ol>
		</div><div id="jtsv_wp_widget_ads-4" class="widget  widget--main widget_jtsv_wp_widget_ads"><ul class="ad_list"><li><div id="medium_rectangle_2"></div></li></ul></div>            </div>
        
    </div>
</div>
</div>
    </div><!-- .wrapper -->

      <div class="site__stats">
      <div class="container-wrapper">
        <div class="container">
          <div id="medium_rectangle_4"></div>
                    <div class="back-to-top"><a href="#page">Seitenanfang</a></div>
                    </div>
      </div>
    </div>
        <div class="footer-wrapper">
    <footer class="site__footer">

        <h2 class="accessibility"></h2>

    	
            <div class="footer__sidebar">

                <div class="container">

                    <div class="footer__widget-area  grid"><!--
                                                                                         --></div>

                    <div class="footer__widget-area  grid"><!--

                                                 --><div class="grid__item two-thirds  palm-one-whole">
                                <div id="text-2" class="widget  widget-area__second  widget--footer widget_text"><div class="widget__title  widget--footer__title"><h3 class="hN">Das Magazin für Schwarzwildjäger</h3></div>			<div class="textwidget">SAUEN ist das Sonderheft vom Magazin JÄGER. In hochwertiger Ausstattung wird modern und spannend über Schwarzwild- und Erleger-Stories berichtet. 100-prozentig passioniert und voll Faszination, Jagdfieber und Adrenalin! Zusätzlich bietet www.sauen.de umfangreiche Produkttests, spannende Reportagen und Tipps von echten Schwarzwild-Experten. Besuchen Sie uns auch auf Facebook und Instagram, es lohnt sich!</div>
		</div>                            </div><!--
                        
                                                    --><div class="grid__item one-third  palm-one-whole">
                                <div id="wpgrade_social_links-2" class="widget  widget-area__second  widget--footer widget_wpgrade_social_links">			<div class="widget__title  widget--footer__title"><h3 class="hN"> </h3></div>			<div class="btn-list">
										<a href="https://instagram.com/sauenmagazin/" target="_blank">
							<i class="pixcode  pixcode--icon  icon-e-instagram square medium"></i>
						</a>
											<a href="https://www.facebook.com/sauenmagazin" target="_blank">
							<i class="pixcode  pixcode--icon  icon-e-facebook square medium"></i>
						</a>
								</div>
		</div>                            </div><!--
                        
                 --></div>

                </div>

            </div>

    	
        <div class="footer__copyright">
            <div class="container">
                <div class="flexbox">
                    <div class="footer-copyright flexbox__item" itemprop="copyrightHolder"><a href="https://www.jahr-tsv.de">Copyright © JAHR TOP SPECIAL VERLAG GmbH & Co. KG</a> </div>
                    <div class="footer-menu flexbox__item "><ul id="menu-footer" class="site-navigation site-navigation--footer site-navigation--secondary flush--bottom nav nav--block"><li id="menu-item-23547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23547"><a href="https://www.sauen.de/preis/">Produkte</a></li>
<li id="menu-item-23253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23253"><a href="https://www.sauen.de/newsletter/">Newsletter</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.sauen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://www.jahr-tsv.de/magazine/jaegermagazin/index.php">Mediendaten</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://www.jahr-tsv.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.sauen.de/impressum/">Impressum</a></li>
</ul></div>
                </div>
            </div>
            <div class="container footer-links">
              <ul>
                <li><a href="http://www.aerointernational.de/" target="_blank" title="das Magazin der Zivilluftfahrt">AERO INTERNATIONAL</a></li>
                <li><a href="https://www.angeln.de/plus" target="_blank" title="ANGELNplus - Das Filmportal für Angler">ANGELNplus</a></li>
                <li><a href="http://www.angelmasters.de/" target="_blank" title="Europas größter Online–Angelwettbewerb">AngelMasters</a></li>
                <li><a href="https://www.blinker.de/magazine/angelsee-aktuell/" target="_blank" title="Das Magazin für Forellenangler">ANGELSEE aktuell</a></li>
                <li><a href="https://www.blinker.de/magazine/angelwoche/" target="_blank" title="das aktuellste Angelmagazin">AngelWoche</a></li>
                <li><a href="https://www.blinker.de/" target="_blank" title="Alles rund ums Angeln">Blinker.de</a></li>
                <li><a href="https://www.blinker.de/magazine/blinker/" target="_blank" title="Europas große Anglerzeitschrift">Blinker</a></li>
                <li><a href="https://www.blinker.de/magazine/esox/" target="_blank" title="Raubfisch Total!">ESOX</a></li>
                <li><a href="http://www.angelshow.de/" target="_blank" title="FISHING MASTERS SHOW ON TOUR">FISHING MASTERS SHOW</a></li>
                <li><a href="https://www.blinker.de/magazine/fliegenfischen/" target="_blank" title="Internationales Magazin für Flugangler">FliegenFischen</a></li>
                <li><a href="http://www.fliegermagazin.de/" target="_blank" title="fliegermagazin">fliegermagazin</a></li>
                <li><a href="https://www.fotomagazin.de/" target="_blank" title="Das moderne Magazin für Fotografie und Imaging">fotoMAGAZIN</a></li>
                <li><a href="https://www.golfmagazin.de/" target="_blank" title="GOLF MAGAZIN">GOLF MAGAZIN</a></li>
                <li><a href="https://www.jaegermagazin.de/" target="_blank" title="Zeitschrift für das Jagdrevier">JÄGER</a></li>		
                <li><a href="https://www.jaegerprime.de/" target="_blank" title="JÄGER Prime - Exklusive Jagdfilme">JÄGER Prime</a></li>		
                <li><a href="https://www.blinker.de/magazine/karpfen/" target="_blank" title="Internationales Karpfenmagazin">karpfen</a></li>
                <li><a href="https://www.blinker.de/magazine/kutter-und-kueste/" target="_blank" title="Das Meeresangel-Magazin">Kutter & Küste</a></li>
                <li><a href="https://www.mein-pferd.de/" target="_blank" title="Das Magazin für aktive Reiter">Mein Pferd</a></li>

                <li><a href="http://stores.jahr-tsv.de/" target="_blank" title="Die Shops des JAHR TOP SPECIAL VERLAGS">SHOP</a></li>
                <li><a href="https://www.st-georg.de/" target="_blank" title="Deutschlands großes Pferdemagazin">St.GEORG</a></li>
                <li><a href="https://www.segeln-magazin.de/" target="_blank" title="Leidenschaft Fahrtensegeln">segeln</a></li>
                <li><a href="https://www.tauchen.de/" target="_blank" title="Europas große Tauchzeitschrift">TAUCHEN</a></li>
                <li><a href="http://www.tennismagazin.de/" target="_blank" title="Der Marktführer">tennis MAGAZIN</a></li>
                <li><a href="http://www.fotowirtschaft.de/" target="_blank" title="Das Wirtschaftsmagazin für die Fotobranche">FOTOwirtschaft</a></li>
                <li><a href="https://www.outdoormarkt.com/" target="_blank" title="Sportartikelzeitung für Industrie und Handel">outdoor.markt</a></li>
              </ul>
            </div>
        </div>

    </footer><!-- .site__footer -->
    </div>
    </div><!-- #page -->
<script>jQuery('.single-heft-featured-image').parent().addClass('js-post-gallery');</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.sauen.de/content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.sauen.de\/wordpress\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "https:\/\/www.sauen.de\/content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
var theme_name = "bucket";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sauen.de/content/themes/bucket/theme-content/js/main.js?ver=201712041239'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jtsvAdv = {"ajax_error_frontend":"Beim Bereitstellen des Kalender-Formulars ist ein Fehler aufgetreten, bitte versuchen Sie es sp\u00e4ter erneut.","countdown_text_closed":"Sie haben den Abstimmungszeitraum leider verpasst. Versuchen Sie es in der n\u00e4chsten Stunde noch einmal."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sauen.de/content/plugins/jtsv-adventskalender/assets/js/jtsv-adventskalender.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var locals = {"ajax_url":"https:\/\/www.sauen.de\/wordpress\/wp-admin\/admin-ajax.php","ajax_nounce":"923b8b655f","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sauen.de/content/plugins/pixlikes/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.sauen.de/content/plugins/jtsv-newsletter-signup/assets/js/jtsv-newsletter-signup.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_vars = {"ajaxurl":"https:\/\/www.sauen.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sauen.de/content/themes/sauen/js/frontend.js?ver=1512387598'></script>
<script type='text/javascript' src='https://www.sauen.de/content/themes/sauen/js/check.js?ver=4.9.1'></script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>

<!-- q-one.com Tracking Pixel Code -->
<script type="text/javascript">
var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',18]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();
</script>
<noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=9" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=18" style="border:0;" alt="" /></p></noscript>
<!-- End q-one.com Tracking Pixel Code -->
</body>
</html>